audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...


Benutzeravatar
Hynky
 
Beiträge: 1479
Registriert: So 9. Mai 2010, 20:11
Wohnort: Nordbaden
Blog: Blog lesen (69)
Archiv
- Juni 2018
B4: Bremsgeraffel die 2te
   Di 26. Jun 2018, 23:17
B4: Bremsgeraffel.
   Fr 22. Jun 2018, 00:50
B4: Der Gammler
   Fr 22. Jun 2018, 00:17

+ Mai 2018
+ April 2018
+ März 2018
+ Januar 2018
+ Dezember 2017
+ November 2017
+ September 2017
+ Juli 2017
+ Mai 2017
+ Januar 2017
+ November 2016
+ Oktober 2016
+ Juli 2016
+ Juni 2016
+ Mai 2016
+ März 2016
+ Mai 2015
+ Dezember 2014
+ November 2014
+ September 2014
+ Juli 2014
+ Juni 2014
+ Mai 2014
+ März 2014
+ November 2013
+ September 2013
+ Juli 2013
+ Juni 2013
+ Mai 2013
+ November 2012
+ Oktober 2012
+ September 2012
+ August 2012
Blogs durchsuchen

1 von 52 von 53 von 54 von 55 von 5

B4: Und er läuft doch!

permanenter Linkvon Hynky am So 20. Mai 2018, 21:38

Oggeloggeloggeloggeloggel.
Okay, während Wutz seine Sitze einpasst (siehe Wutz' Blog), geben wir uns der Analyse der Startverweigerung hin.
Batterie? Ja, weil Oggeloggeloggeloggeloggel. (Und kein dämlicher rollender Computer der bei Minderspannung den Start verhindert!)
Zündung? BRUTZ! Passt.
Luft: ja, wird auf jeden Fall angesaugt.
Sprit? Mal aufschrauben. SPRIIIIIITZ! OK, Sprit ist da.
Liegt Strom an den Einspritzventilen an? KLICK! Test mit einer weiteren Düse verläuft positiv.
Nun muss ich dazu sagen: Ich habe die Einspritzreling gegen eine andere gebrauchte ersetzt. Warum? Die Originale wollte am Benzindruckregler einfach nicht mehr dicht werden, obwohl es neue Dichtungen gab. Ich wollte halt auch hier neue Abdichtung haben - nun scheint das Reglergehäuse ein wenig gestaucht zu sein, so dass der Mist nicht mehr dicht wird. Kagge.
Zwischenzeitlich kam Alex vorbei - der rauchende Grill hatte ihn wohl über 14 km angelockt :D - und der hielt mal eben mit einem Strahl Bremsenreiniger in die Drosselklappe: WRUMM! "Kollegen, da gibt's ein Problem mit dem Sprit!" Aber wo? Die gebrauchte Reling? Der dort verbaute Regler? Benzinfilter zugesetzt? Sprit von 2014 umgekippt? Wir vertagen die Aktion und widmen uns dem Grillen.

Nächster Sonntag: wir tauschen auf Verdacht den Benzinfilter. Der war noch Original... Besonders spaßig, denn auf die Hebebühne lässt sich der Wagen ja noch nicht bewegen... Sportliche Aktivität ist angesagt.
Unterm Karren2.jpg

Insgesamt vier Mal müssen wir das Teil montieren - erst dann haben wir die Verbindungen dicht bekommen. Zuletzt half, alle Dichtflächen (Scheiben, Hohlaugen, Filter) absolut (!) plan zu schleifen und die Schrauben feste anzuziehen.
Oller Filter.jpg
neuer Filter.jpg

Oggeloggeloggeloggeloggel. *Kotz*. Wir brauchen die Druckmessuhr.

Neuer Sonntag, neues Glück: Die Druckmessuhr ist da. Wir messen: 4,2 bar - also perfekt. Auch nach 10, 15 Minuten ist anständig Druck weit oberhalb der minimal geforderten 2,2 bar vorhanden. Ja dann bleiben nur noch die Einspritzdüsen, oder? Die hatte ich im Winter im Ultraschallbad gereinigt und dabei natürlich auch getestet - zum Reinigen habe ich eine Apparatur drangehängt, mit der ich auf Tastendruck die Ventile öffnen kann. Ob die jetzt...? - Es handelt sich um neuere 2-Loch-Düsen, die ich mal gebraucht bekommen habe.

:evil: HUNDERTTAUSEND HEULENDE HÖLLENHUNDE VON HAGEL UND GRANATEN! :evil:
Von sechs Einspritzdüsen sind fünf (in Ziffern: 5!) einfach tot. Nur eine macht KLACK. Alle anderen: ----------.
Kann es wahr sein? Im Winter taten die alle einwandfrei! Ich krame meine alten 4-Loch-Düsen raus und bestücke sie mit neuen O-Ringen (der kluge Schrauber hat Vorrat *g*). nach dem Einbau banges Warten.
Oggeloggelwrommbrabbelbrabbelbrabbelbrabbel...
YESSSSSSSSSSSSSSS!

Irgendwelche Hydros auf der rechten Bank machen lautstark auf sich aufmerksam. Wir unterbrechen, prüfen den Ölstand: ja da geht noch was. Nächster Start: besser. Nach wenigen Minuten dann eigentümlicher Geruch, weißer Rauch steigt aus dem Motorraum auf. PANIK. Wir schalten aus. Es raucht entlang des gesamten linken Zylinderkopfs heraus. WAS ZUM GEIER?
Das Rauchen endet nach kurzer Zeit. Beim erneuten Starten wieder nach kurzer Zeit Rauchentwicklung. Der Geruch erinnert stark an verschmorendes Gummi oder Kunststoff. Wir schauen uns an - was haben wir falsch gemacht? Ungefähr eine Stunde lang suchen wir nach Leitungen, Schläuchen, Plastikteilchen, finden tun wir: nichts. Was verkokelt da?
Recherche im Internet bringt dieses Mal leider keine Erkenntnisse, aber Denkanstöße.

Jugend forscht - Drama in vier Akten
Akt 1
"Was haben wir bloß getan?"
- Rostlöser, Schockrostlöser, WD40 literweise verwendet um Teile ab- und auszubauen
- alle Bolzen mit Kupferpaste benetzt, damit in 10 Jahren das Drama nicht so groß ist

Akt 2
Das Experiment
- Wir benetzen ein Stück Metall mit ordentlich Schockrostlöser, wischen ihn ab und lassen das ganze etwas "eintrocknen"- Jetzt kommt die Lötlampe zum Einsatz. Nein - das riecht ganz anders und raucht kaum.

Akt 3
Feurioo!
- wir streichen etwas Kupferpaste auf das Metallstück, erhitzen kräftig...
BINGO! es raucht, es stinkt, wir sind glücklich.
Die Schmiermittel der Kupferpaste löst sich beim Heißwerden am Auspuffkrümmer in Rauch und Giftgas :twisted: auf. Wir konnten dann auch einen entsprechenden Erfahrungswert im Netz finden.

Akt 4
Grande Finale
- wir fahren den B4 ins Freie und lassen ihn ausdampfen!

Dabei entlüften wir auch gleich das Kühlsystem, da war ja nun alles leer gewesen. Der Motor tut, was er soll: so ca. 30-40 Minuten dürfte er gesamt gelaufen sein heute. Zufrieden widmen wir uns der Feierabendpizza.
Läuft!.jpg
Dateianhänge

A8 2.8 TT5 EZ 06/99 0588/631 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2010
A4 2.4 MT6 EZ 02/02 0588/784 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2009
80 2.8E 5A EZ 06/92 0588/520 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2002
1 Kommentar 97 mal betrachtet
Kommentare

Re: B4: Und er läuft doch!

permanenter Linkvon Wutz am Sa 9. Jun 2018, 07:33

Göttlich geschrieben! Juhu! Er oggelt nicht mehr und brabbelt wieder :-D
Bild '90er B3 PM Special
Bild '17er Logan II Stepway TCe90

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. ...ich bin dabei!
Benutzeravatar
Wutz
 
Beiträge: 862
Registriert: Fr 13. Jul 2012, 09:23
Wohnort: Bruchsal
Blog: Blog lesen (31)

Wer ist online?

Mitglieder: Google [Bot], lemmy