audidrivers
http://www.audidrivers.de/

NG springt schlecht an.
http://www.audidrivers.de/viewtopic.php?f=10&t=23673
« Vorherige  Seite 3 von 3
Autor:  martind25 [ Sa 4. Aug 2018, 07:10 ]
Betreff des Beitrags:  Re: NG springt schlecht an.

Nachdem du schreibst, dass er im Betrieb deiner Meinung nach, normal läuft, spinne ich meine Idee dahin, dass es ein Problem (wenn wir beim Benzindruckregler bleiben) mit dem nicht vorhanden Unterdruck beim Starten gibt.

Also ich würde folgendes machen um das zu teste:
1) Unterdruckschlauch gegenüber des Benzindruckreglers ab (weiß jetzt nicht wo der beim NG angeschlossen ist)
2) Anschluss verschließen (wichtig wegen Falschluft)
3) Starten ==> sollte gleich schlecht anspringen (und schlecht laufen)
4) Abstellen
5) Am Unterdruckschlauch eine handelsübliche Spritze ran machen
6) Unterdruck erzeugen
7) Starten ==> jetzt sollte er besser anspringen
Autor:  Thé [ So 5. Aug 2018, 07:12 ]
Betreff des Beitrags:  Re: NG springt schlecht an.

martind25 hat geschrieben:...Also ich würde folgendes machen um das zu teste:
1) Unterdruckschlauch gegenüber des Benzindruckreglers ab (weiß jetzt nicht wo der beim NG angeschlossen ist)...


Der Schlauch knickt dierekt in den Luftfilterkasten ab. Ich werde das mal ausprobieren wenn der Mengenteiler und der ganze Kram wieder eingebaut ist.

Ich hab mal was völlig anderes aus probiert:
Manometer dierekt an die Vorlaufleitung angeschlossen, Benzinpumpe laufen lassen.
Wenn ich keinen Gedankenfehler habe, dann müsste ich so auf einen Druck kommen, der auf jedenfall über den geforderten 6,1 Bar liegt.
Oder bin ich mal wieder zu blöd :noidea:
Wenn ich recht habe, dann ist entweder das Rückschlagventil an der Pumpe zu oder die Pumpe ist hinn.

Gruß
Thorsten
Autor:  Jan867 [ Mo 6. Aug 2018, 13:36 ]
Betreff des Beitrags:  Re: NG springt schlecht an.

Und wenn ich die Pumpe einfach mal in einen Messbecher pumpen lasse, dann kommt da auch ordentlich was raus. vieviel das eigentlich sein muss weiß ich nicht.

die korrekte Vorgehensweise wäre:
-Batteriespannung min. 12,7 V
-Tankverschluß öffnen
-Fernbedienung zum Betrieb der Bepu herstellen
-die Rücklaufleitung nach dem Druckregler an der Verbindungsstelle zur starren Leitung öffnen, und Gewebeschlauch in einen Meßbecher halten
-15 sec. lang die Bepu über die Fernbedienung laufen lassen, den auslaufenden Sprit im Meßbecher auffangen, Menge feststellen und vergleichen:
ääääääääääääääääääää.png

Achtung: die angegebene Spannung ist die Kontrollspannung an der Bepu. Sie liegt in d. Regel um 2 Volt als die der Batterie niedriger.




Ich hab mal was völlig anderes aus probiert:

hast Du es probiert, oder wolltest Du es? Ich werde nicht ganz schlau aus dem Bericht.
Autor:  Thé [ Di 7. Aug 2018, 17:10 ]
Betreff des Beitrags:  Re: NG springt schlecht an.

Jan867 hat geschrieben:
Ich hab mal was völlig anderes aus probiert:

hast Du es probiert, oder wolltest Du es? Ich werde nicht ganz schlau aus dem Bericht.


Hallo,
Ich sehe ein, dass ist nicht deutlich geworden. Ja, ich habe das schon gemacht. Und der Druck kommt nicht über 4 Bar.

Vielen Dank für die Anleitung zum messen der Fördermenge, das werde ich auch mal testen.

Gruß Thorsten
Autor:  Jan867 [ Mi 8. Aug 2018, 12:31 ]
Betreff des Beitrags:  Re: NG springt schlecht an.

Und der Druck kommt nicht über 4 Bar.

gut, das ist natürlich zu wenig, aber vermutlich nicht die Ursache für das Startproblem.
Autor:  Thé [ Sa 11. Aug 2018, 05:02 ]
Betreff des Beitrags:  Re: NG springt schlecht an.

Hallo,
nach langem hin und her habe ich mich jetzt doch entschieden eine neue Kraftstoffpumpe zu besorgen.
Und siehe da, wir haben einen Brauchbaren Systemdruck :-) Also mein Manometer zeigt 5,8 Bar.
Ich denke das liegt im Bereich der Messunsicherheit der Messgeräts ;-)
Die Startprobleme sind erstmal verschwunden. Ob heiß oder kalt, er springt an wie ich es gewohnt war.
Ob das rucken beim Anfahren verschwunden ist, da bin ich mir noch nicht so sicher. Das wird sich zeigen.
Vielen Dank allen sie mir mit Infos und Erfahrungen weiter geholfen haben!
Gruß
Thorsten
Autor:  scotty10 [ So 12. Aug 2018, 23:13 ]
Betreff des Beitrags:  Re: NG springt schlecht an.

Mojn Mojn,

@ Thorsten

Hab Deinen Thread leider erst jetzt gelesen.

Weißt Du evtl. wie alt die 2. Kraftstoff-Pumpe war und von welchem Hersteller ?

Interessant wäre auch, was Du für eine Neue Kraftstoff-Pumpe verbaut hast.
Welcher Hersteller ?
Autor:  Thé [ Mi 15. Aug 2018, 09:56 ]
Betreff des Beitrags:  Re: NG springt schlecht an.

scotty10 hat geschrieben:Weißt Du evtl. wie alt die 2. Kraftstoff-Pumpe war und von welchem Hersteller ?


Vor drei Jahren verbaut und es war eine Pierburg.
Laufleistung kann ich nicht genau sagen.

scotty10 hat geschrieben:Interessant wäre auch, was Du für eine Neue Kraftstoff-Pumpe verbaut hast.
Welcher Hersteller ?


Die neue ist von Bosch.

Gruß
Thorsten
Seite 3 von 3 Alle Zeiten sind UTC + 1 Stunde