audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[B4 NG] NG Abgaswerte

Motorentechnik / Abgasanlagen / KAT / Kühlung / Nebenaggregate / usw...

Moderator: quattro-sa

[B4 NG] NG Abgaswerte

Beitragvon 44_TR » Di 5. Jun 2018, 19:36

Hallo,
wie der Titel schon sagt, war ich heute dabei, wie bei einem NG die Abgaswerte gemessen wurden.
Betriebswarmer Motor, Leerlauf:
C0= 0,179 bis 0,45
CO2 = 12,5-13,5
Lambda = 1,079 (recht stabil)
Lambdasondenspannung = 0,58 - 0,63V
Druckstellerstrom 0mA +/-1mA
Motor läuft ruhig wie ein 6-Zylinder und hat keine Aussetzer

Was mich gewundert hat, ist die fast stabile Lambdsondenspannung und der auch recht stabile Lambdawert.
Insgesamt scheint der Motor aber etwas zu mager zu laufen - oder interpretiere ich die Werte falsch.

Lambdsonde ersetzen?

Was würdet ihr machen?

Danke und Gruß
44_TR
 
Beiträge: 2628
Registriert: 04.06.2010

Re: NG Abgaswerte

Beitragvon 5-ender » Di 5. Jun 2018, 23:09

Wenn die Kerzen gut aussehen, der Verbrauch auch O.K. und
Leistung da ist: never touch a running sytem :mrgreen:

MfG Chris
Audi 80 B3 MKB NG Frontfräse (die üppig ausgestatte Spaßkiste)
Audi A2 1,4 TDI MKB AMF (der rollende Schrotthaufen und Alltagshure, wieder willen...)
Audi A2 1,4 TDI MKB BHC (das Alukügelchen, mein zweites Schmuckstück)
Benutzeravatar
5-ender

5ender
 
Beiträge: 2455
Registriert: 03.06.2010
Wohnort: Trochtelfingen-Steinhilben
Blog: Blog lesen (3)
Fahrzeug: Audi 80 B3, MKB NG; Audi A2

Re: NG Abgaswerte

Beitragvon Rüdi » Mi 6. Jun 2018, 05:58

......laufen lassen.....!
Rüdi
 
Beiträge: 97
Registriert: 03.05.2015

Re: NG Abgaswerte

Beitragvon Jan867 » Mi 6. Jun 2018, 13:11

44_TR hat geschrieben:Was mich gewundert hat, ist die fast stabile Lambdsondenspannung und der auch recht stabile Lambdawert.

der Lambdawert ergibt sich doch aus dem, was aus dem Auspuff herauskommt? Da ist ein stabiler Wert schon i. O.
Seit wann wird bei der AU die Sondenspannung ermittelt? Ich denke, wenn Du mit einem Multimeter die Spannung ermittelst, erfährst Du ganz andere Werte. Ansonsten können wir das beim Fuldagrillen nachprüfen.




Insgesamt scheint der Motor aber etwas zu mager zu laufen - oder interpretiere ich die Werte falsch.

für eine Interpretation würde ich mich lieber auf eigene Messungen verlassen.
Ergänzend kann ich hinzufügen, daß nach dem Wechsel des Stauscheibenpotis am Coupe plötzlich Vieles anders ist, obwohl die Meßwerte der Hardware Anderes vermuten ließen.




Lambdsonde ersetzen?

erstmal nicht.




Was würdet ihr machen?

akribisch auf Fehlersuche gehen. Wir können das hier am Board in einem Fred zusammen machen, oder auch telefonisch. Oder beides. Einen Grund wirst Du schon haben, wenn Du diese Daten postest und hinterfragst.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8238
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG


Zurück zu Motor

Wer ist online?

Mitglieder in diesem Forum: scotty10 und 9 Gäste