audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[C4 ABC] Und plötzlich geht der Thermostat wieder?

Motorentechnik / Abgasanlagen / KAT / Kühlung / Nebenaggregate / usw...

Moderator: quattro-sa

[C4 ABC] Und plötzlich geht der Thermostat wieder?

Beitragvon Audibock » Mi 4. Jul 2018, 12:19

Hallo zusammen,

seit Oktober 2016 kam der V6 nicht so wirklich auf Temperatur (60-70 Grad), erst nach einer Stunde auf der Autobahn. Die Werkstatt meinte damals Thermostat austauschen, was bei dem Motor eine kostenintensive Arbeit ist, wegen Zahnriemenausbau.

Heute war der nach 10 Minuten schon auf 90 Grad. Als ich dann vorsichtshalber unter die Haube schaute, musste ich dann entdecken, dass Kühlflüssigkeit an der Rücklaufrohr-Schelle des Ausgleichsbehälter ausgelaufen war (s. Anhang) und der Lüfter nachlief, was er für gewöhnlich nicht auf der Strecke macht ...

Ist das ein gutes oder schlechtes Zeichen? Vielleicht macht ja jetzt der Thermostat nun dauerhaft dicht und mein Motor wird bald überhitzen(, aber würde man das nicht an einer zu hohen Temperatur erkennen)?

Kann ein Thermostat plötzlich wieder funktionieren oder liegt die höhere Temperatur einfach am undichten Schlauch?

Grüße, Chris
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Audibock
 
Beiträge: 25
Registriert: 30.11.2016
Fahrzeug: A6 C4 ABC

Re: Und plötzlich geht der Thermostat wieder?

Beitragvon Teddysixtynine » Mi 4. Jul 2018, 16:12

Bei mir wars nicht der Schlauch der Undicht war, sonder der Nippel brach ab, weil das Metallstück im inneren des Nippels sich in Richtung Schlauch bewegte und durch die Druckbewegungen zwischen Heiß und Kalt den Nippel dann spröde mit den Jahren werden ließ...
Kuck lieber mal unter den Schlauch. Si wie dein Behältet in dem Bereich schon aussieht, dauert es nicht mehr lange... wenn es nicht schon ist.

Wenn aber das Termostat vorher niedrige Werte anzeigte, ist es definitiv kaputt. Heilen tut da nix :D
Eher geht nich mehr kaputt durch die durch Wasserverlust höheren Werte

Gruß Stephan
Trabant 601 Limo Hellbeige 26 PS Benzin
Golf 2 C Froschgrün 54 PS Diesel
Golf 2 CL Jadegrün 55 PS Benzin
Golf 2 GL Weiß 90 PS Benzin
A4 B5 Limo Schwarz 2.6 V6

A6 C4 Bj 3/97 Avant Alusilber 2.6 V6

Graf Bobby 1PS Quattro15.04.1988 - 22.03.2015 Rip
Benutzeravatar
Teddysixtynine

teddysixtynine

sponsor

 
Beiträge: 486
Registriert: 16.02.2012
Wohnort: Niederrodenbach
Fahrzeug: A6 C4 Avant 2.6 V6

Re: Und plötzlich geht der Thermostat wieder?

Beitragvon Jan867 » Mi 4. Jul 2018, 17:14

Hallo,

es könnte sein, daß das Thermostat im Öffnungsstadium stehen bleibt, und dann nicht mehr richtig schließt. Bei hohen Außentemperaturen vielleicht nicht das Prob, aber im Winter ist das Kühlwasser 30 bis 50° kälter. Keine Chance auf eine normale Kühlmittelerwärmung, wenn es durch den großen Kühlkreislauf zirkuliert.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8179
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Und plötzlich geht der Thermostat wieder?

Beitragvon Audibock » Do 5. Jul 2018, 13:01

@Jan867: Wie geschrieben, war es bis vor einpaar Tagen immer im Öffnungsstadium, da er nie richtig auf Temperatur gekommen ist.

@ Teddysixtynine: Geht durch den eher minimalen Kühlwasserverlust wirklich die Temperatur hoch? Immerhin ist der Wasserstand immernoch deutlich über MAX.
Eher könnte natürlich die Wasserpumpe abschwächen, oder? Wenn ich das richtig sehe, ist doch in Position (26) (s. Anhang) der Schlauch für
den großen Kreislauf. Und der ist, wenn ich den Motor starte und einpaar Minuten warten noch lange nicht so heiß, wie der auf Position (25),
IMHO für den kleinen Kreislauf. Irgendwann wird glücklicherweise auch die (26) ordentlich heiß.

Das heißt doch, dass der Thermostat eigentlich richtig funktioniert, oder übersehe ich da etwas ganz Entscheidendes?! :?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Audibock
 
Beiträge: 25
Registriert: 30.11.2016
Fahrzeug: A6 C4 ABC

Re: Und plötzlich geht der Thermostat wieder?

Beitragvon Jan867 » Do 5. Jul 2018, 13:38

Wie geschrieben, war es bis vor einpaar Tagen immer im Öffnungsstadium, da er nie richtig auf Temperatur gekommen ist.

bis vor ein paar Tagen? Nun gut, zu heiß ist der Motor ja noch nicht geworden.





Das heißt doch, dass der Thermostat eigentlich richtig funktioniert

nein. Die ganze Zeit stand es offen, das repariert sich nicht von allein.
Daß Kühlmittel austritt, wenn der Stand über Max. ist, ist nicht unnormal. Dann aber über den Deckel. Alles andere kann einfach eine Undichtigkeit sein. Natürlich kann auch eine Wapu einen Defekt erleiden, aber das würde ich nicht an einem einmaligen Vorgang festmachen. Erstmal weiter beobachten.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8179
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Und plötzlich geht der Thermostat wieder?

Beitragvon Audibock » Do 5. Jul 2018, 13:47

Natürlich meinte ich nicht MAX, sondern MIN. War wohl ein verheerender Vorzeichenfehler!

Wie erklärt sich dann das "korrekte" Verhalten? Am liebsten würde ich eine Wärmebildkamera
aufstellen und das filmen :D

Ich werde mal eine Schelle aufbringen und weiter beobachten. Danke erstmal für die Tipps!
Kann ich etwas falsch machen, wenn ich die ganz normalen vom Baumarkt nehme, die man
zuschrauben kann?
Audibock
 
Beiträge: 25
Registriert: 30.11.2016
Fahrzeug: A6 C4 ABC

Re: Und plötzlich geht der Thermostat wieder?

Beitragvon Jan867 » Do 5. Jul 2018, 13:54

Kann ich etwas falsch machen, wenn ich die ganz normalen vom Baumarkt nehme, die man
zuschrauben kann?

nein, die kannst Du verwenden.





Wie erklärt sich dann das "korrekte" Verhalten? Am liebsten würde ich eine Wärmebildkamera
aufstellen und das filmen :D

dafür sind viele Faktoren möglich. Z. B. eine falsche Anzeige. So etwas kann tatsächlich mal vorkommen, möglich ist Vieles. Weiter beobachten.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8179
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Und plötzlich geht der Thermostat wieder?

Beitragvon Teddysixtynine » Do 5. Jul 2018, 16:46

Audibock hat geschrieben:@Jan867: Wie geschrieben, war es bis vor einpaar Tagen immer im Öffnungsstadium, da er nie richtig auf Temperatur gekommen ist.

@ Teddysixtynine: Geht durch den eher minimalen Kühlwasserverlust wirklich die Temperatur hoch? Immerhin ist der Wasserstand immernoch deutlich über MAX.
Eher könnte natürlich die Wasserpumpe abschwächen, oder? Wenn ich das richtig sehe, ist doch in Position (26) (s. Anhang) der Schlauch für
den großen Kreislauf. Und der ist, wenn ich den Motor starte und einpaar Minuten warten noch lange nicht so heiß, wie der auf Position (25),
IMHO für den kleinen Kreislauf. Irgendwann wird glücklicherweise auch die (26) ordentlich heiß.

Das heißt doch, dass der Thermostat eigentlich richtig funktioniert, oder übersehe ich da etwas ganz Entscheidendes?! :?





Also mit meinen Laien Verständnis denke ich, das zu wenig Wasser im Kühlkreislauf nicht "so" das Problem ist, sondern wenn du nach der Fahrt den Wagen hinstellst. Beim fahren unterstütz der Fahrtwind die Kühlung, aber wenn du stehst, geht der Backofen an...
Wenn deine Anzeige nie einen Wert zwischen 86 und 90 Grad anzeigt (je nach Thermostathersteller) oder angezeigt hat, dann ist eigentlich zu 99% das Thermostat am Poppes. Der große Kühlkreislauf ist permanent auf und wenn du viel Kurzstrecken fährst zum Beispiel, dann verschlammt der Ölkreislauf und es bildet sich eine gelbliche Creme. Das kommt daher, das sich Kondenswasser im Ölkreislauf bildet durch die niedrige Motortemperatur.
Kann man durch einen Zusatz und 2x Ölwechsel wieder hinkriegen, ist aber auf die Dauer nicht gesund für die ganzen feinen Ölkanälchen im Motor.

Dein Bild vom Behälter ist wirklich gut scharf und man erkennt, das sich um den Nippel schon die Bewegungsspuren der Materialermüdung bemerkbar machen, wenn nicht schon Wasser dort austritt. Die Klemme kannst getrost aus dem Baumarkt nehmen. Wenn du die alte Schelle abmachst und den Schlauch mal runter ziehst, geht entweder der Nippel gleich mit ab oder er bewegt sich und es tritt dort Wasser aus. In diesem Nippel ist ein Metallröhrchen als Verstärkung eingesteckt. Dieses wandert aber nach ner Zeit in Richtung Schlauch. Deswegen wird es um den Nippel spröde und bricht dann ab.

Ich denke das dein Thermostat kaputt ist und am besten gleich noch nen Behälter dazu kaufen. Den Behäter gibs für nen Zehner bis Zwanni mit ohne Deckel. Den haste ja schon.
Das Thermostat wechseln kann man ja beim nächsten Zahnriemen wechsel machen, aber wenn es noch sehr weit weg ist und du nicht so viel fährt, dann würde ich dir raten in den sauren Apfel zu beißen und es machen zu lassen oder wenn du firm darin bist einen Samstag mal zu opfern...

Gruß Stephan
Trabant 601 Limo Hellbeige 26 PS Benzin
Golf 2 C Froschgrün 54 PS Diesel
Golf 2 CL Jadegrün 55 PS Benzin
Golf 2 GL Weiß 90 PS Benzin
A4 B5 Limo Schwarz 2.6 V6

A6 C4 Bj 3/97 Avant Alusilber 2.6 V6

Graf Bobby 1PS Quattro15.04.1988 - 22.03.2015 Rip
Benutzeravatar
Teddysixtynine

teddysixtynine

sponsor

 
Beiträge: 486
Registriert: 16.02.2012
Wohnort: Niederrodenbach
Fahrzeug: A6 C4 Avant 2.6 V6


Zurück zu Motor

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 11 Gäste