audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[Typ89 NG] NG springt schlecht an.

Motorentechnik / Abgasanlagen / KAT / Kühlung / Nebenaggregate / usw...

Moderator: quattro-sa

[Typ89 NG] NG springt schlecht an.

Beitragvon Thé » Fr 27. Jul 2018, 14:51

Hallo,
mein NG springt schlecht an und Ruckelt manchmal. Wenn er Heiß ist, dann springt er garnicht an und wenn er kalt ist, dann springt er schlecht an. Meine messerscharfe Analyse: Da stimmt was mit dem Kraftstoff nich. Also entweder der Druckregler oder der Druckspeicher ist kaputt. Also habe ich mal den Kraftstoffdruck gemessen. wenn ich die Pumpe laufen lasse, dann kommt der Druck nur auf c.a. 3 Bar. das is ja schon mal garnicht so gut. Wenn der Motor Käuft, dann komme ich auf c.a. 5 Bar. Auch nicht gut! wenn ich den Moto dann aus mache, dann sinkt der Kraftstoffdruck von den 5 Bar in 10 Minuten kontinuierlich auf 4 Bar.
Also für mich scheint da der Druckregler wahrscheinlicher zu sein als der Druckspeicher oder?
Ich bin für jede Hilfe Dankbar!
Gruß
Thorsten
Benutzeravatar
Thé
 
Beiträge: 293
Registriert: 26.05.2010

Re: NG springt schlecht an.

Beitragvon Jan867 » Fr 27. Jul 2018, 17:24

Hallo,

wenn es denn am Kraftstoffdruck liegen sollte, sind folgende Komponenten beteiligt:

-Rückschlagventil an der Bepu
-Kraftstoffspeicher
-Benzinleitung defekt
-Startventil/Einspritzventile tropfen nach
-Mengenteiler defekt
-Benzindruckregler defekt

Welches der beteiligten Komponenten verantwortlich ist, läßt sich nicht so gut per Kristallkugel ermitteln. Folgendes kann man schon mal schrreiben:

Also habe ich mal den Kraftstoffdruck gemessen. wenn ich die Pumpe laufen lasse, dann kommt der Druck nur auf c.a. 3 Bar.

das hängt immer davon ab, bei welcher Batteriespannung und an welcher Stelle das gemessen wird, und dieses Ergebnis würde wohl eher auf eine defekte Benzinpumpe hindeuten, was ich aber ausschließen würde, wenn der Motor im Betrieb einwandfrei läuft.




Wenn der Motor Käuft, dann komme ich auf c.a. 5 Bar.

wie bereits geschrieben, wenn der Motor einwandfrei läuft, könnte das Manometer auswechslungsbedürftig sein.




wenn ich den Moto dann aus mache, dann sinkt der Kraftstoffdruck von den 5 Bar in 10 Minuten kontinuierlich auf 4 Bar.

auch das ist ziemlich normal.

Bei schlecht startenden NG´s würde ich mich zuerst mit dem Thema Falschluft beschäftigen:
knowledge/kb_show.php?id=364
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8243
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: NG springt schlecht an.

Beitragvon Thé » So 29. Jul 2018, 11:15

Hallo,
ich bin Heute endlich mal dazu gekommen mir das ganze genauer an zu sehen. Da bleibt noch eine Frage:
2607
Was ist das Ding links neben der Benzienpumpe?

Jan867 hat geschrieben:
Thé hat geschrieben:Also habe ich mal den Kraftstoffdruck gemessen. wenn ich die Pumpe laufen lasse, dann kommt der Druck nur auf c.a. 3 Bar.

das hängt immer davon ab, bei welcher Batteriespannung und an welcher Stelle das gemessen wird, und dieses Ergebnis würde wohl eher auf eine defekte Benzinpumpe hindeuten, was ich aber ausschließen würde, wenn der Motor im Betrieb einwandfrei läuft.


Batterie war OK, 12,5V unbelastet.
Gemessen habe ich an der "Meßstelle 1" wie im RLF beschrieben.
Die Benzienpunmpe ist etwa 3 Jahre alt. Das heißt zwar nicht viel, es ist aber nicht mehr die erste ;-)
Wenn der Motor läft, dann käft er auch ordentlich. Er Springt halt nur schlecht an wenn er warm ist und Beim Anfahren Hustet er kurz aber häftig.

Jan867 hat geschrieben:Bei schlecht startenden NG´s würde ich mich zuerst mit dem Thema Falschluft beschäftigen:

Na das habe ich schon Gründlich getan, ich halte das für sehr unwahrscheinlich. Völlig außschließen würde ich es aber nicht.

Ich wrde mal weiter rum stöchern :-/

Gruß
Thé
Benutzeravatar
Thé
 
Beiträge: 293
Registriert: 26.05.2010

Re: NG springt schlecht an.

Beitragvon Hynky » So 29. Jul 2018, 11:21

Thé hat geschrieben:Was ist das Ding links neben der Benzinpumpe?

Das Hütchen mit der Schraube nach unten? Sieht für mich aus wie ein Wasserabscheider. In der Ecke sitzt ja in der Regel beim NG auch ein Kraftstoffspeicher, der sieht nur meist anders aus - ist das eventuell einer?

Thé hat geschrieben:Also habe ich mal den Kraftstoffdruck gemessen. wenn ich die Pumpe laufen lasse, dann kommt der Druck nur auf c.a. 3 Bar.

Wie hoch ist denn die Vorgabe bei diesem Motor? Ich kenne es von Urquattro und V6, dass um die 4 Bar anliegen müssen.

Gruß
Christian
A8 2.8 TT5 EZ 06/99 0588/631 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2010
A4 2.4 MT6 EZ 02/02 0588/784 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2009
80 2.8E 5A EZ 06/92 0588/520 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2002
Benutzeravatar
Hynky

hynky

sponsor

 
Beiträge: 1492
Registriert: 09.05.2010
Wohnort: Nordbaden
Blog: Blog lesen (74)
Fahrzeug: B4/D2/B6

Re: NG springt schlecht an.

Beitragvon [Dirk] » So 29. Jul 2018, 11:59

Das Ding links neben der B-Pumpe ist der Druckspeicher. Der sieht in der Tat anders als, als ich den kenne.

3 bar Kraftstoffdruck ist beim NG zu wenig. Müssen ca. 6 bar sein.
Das er warm schlecht anspringt, kann mit dem Druck zusammenhängen, sprich Druckspeicher defekt. Oder Kraftstoffleitung undicht.
Gruß
Dirk
[Administrator]

Audi 90 quattro Sport Exclusive Typ89Q [MJ 89]
Audi S4 Cabrio quattro GmbH Typ 8H B6 [MJ 04]
Audi A6 Allroad quattro Typ 4F C6 [MJ B]

Bild
Benutzeravatar
[Dirk]
ADMINISTRATOR

 
Beiträge: 6360
Registriert: 20.04.2010
Wohnort: Lüneburg
Blog: Blog lesen (1)
Fahrzeug: Audi

Re: NG springt schlecht an.

Beitragvon Thé » So 29. Jul 2018, 14:06

Hallo,

also der Druck soll laut RLF zwischen 6,1 und 6,5 Bar liegen. Aber Jan hat schon recht, ich sollte nicht zu viel auf meine Manometer geben. Allerdings bei meinem zweiten quattro liegt der Druck rund 1 Bar höher.

[Dirk] hat geschrieben:Das Ding links neben der B-Pumpe ist der Druckspeicher. Der sieht in der Tat anders als, als ich den kenne.


Der Druckspeicher sitzt nach meinen Erkenntnissen über der Pumpe und den Kraftstofffilter.
2608

ich werde weiter forschen...

gruß
Thorsten
Benutzeravatar
Thé
 
Beiträge: 293
Registriert: 26.05.2010

Re: NG springt schlecht an.

Beitragvon [Dirk] » So 29. Jul 2018, 14:51

Ja, das ist der Druckspeicher. Den hat man auf dem ersten Bild nicht gesehen.

Diese andere Dose muss dann was anderes sein, Meiner hat die nicht.
Gruß
Dirk
[Administrator]

Audi 90 quattro Sport Exclusive Typ89Q [MJ 89]
Audi S4 Cabrio quattro GmbH Typ 8H B6 [MJ 04]
Audi A6 Allroad quattro Typ 4F C6 [MJ B]

Bild
Benutzeravatar
[Dirk]
ADMINISTRATOR

 
Beiträge: 6360
Registriert: 20.04.2010
Wohnort: Lüneburg
Blog: Blog lesen (1)
Fahrzeug: Audi

Re: NG springt schlecht an.

Beitragvon Thé » So 29. Jul 2018, 15:20

Hallo,

Jan867 hat geschrieben:...wie bereits geschrieben, wenn der Motor einwandfrei läuft, könnte das Manometer auswechslungsbedürftig sein...


ich habe gerade mal das Manometer überprüft, also aufs milli Bar will ich mich nicht festlegen aber die Werte Stimmen schon

Dirk hat geschrieben:Diese andere Dose muss dann was anderes sein, Meiner hat die nicht.


Das sieht für mich aber schon irgendwie original aus. Man weiß ja nie, wer da schon mal was drann gefrickelt hat ;-)
Vielleicht hat ja irgendjemand auch so ein Teil unterm Auto.

Gruß
Thorsten
Benutzeravatar
Thé
 
Beiträge: 293
Registriert: 26.05.2010

Re: NG springt schlecht an.

Beitragvon martind25 » So 29. Jul 2018, 18:22

Sieht irgendwie nach einem Druckregler aus. Umgeh' den mal mit einem kleinen Röhrchen und miss dann denn Druck nochmal. Eventuell wurde mal eine kräftigere Pumpe verbaut und mit diesem wurde der Druck wieder auf das normale Level eingestellt?!
mfg Martin
________________________
80 LIMO PM † Feb11(danke für die gute Zeit)
A4 LIMO AEB † Sep12
A4 Avant BPW
S2 LIMO ABY
Benutzeravatar
martind25
 
Beiträge: 862
Registriert: 11.05.2010
Wohnort: Kindberg-Stmk-Österreich
Fahrzeug: S2-Limo

Re: NG springt schlecht an.

Beitragvon 5-ender » Mo 30. Jul 2018, 12:44

Für mich sieht das Ding auch nach einem Wasserabscheider aus.
martind25 hat geschrieben:Umgeh' den mal mit einem kleinen Röhrchen
miss dann denn Druck nochmal.

Wäre jetzt auch mein Vorschlag.
martind25 hat geschrieben:Eventuell wurde mal eine kräftigere Pumpe ver
baut und mit diesem wurde der Druck wieder auf das normale Level eingestellt?!

Gibt es kräftigere Spritpumpen, als vom NG? Die Pumpen werden
doch auch für Tuningzwecke verwendet, bei kräftigen Turbo's.

MfG Chris
Audi 80 B3 MKB NG Frontfräse (die üppig ausgestatte Spaßkiste)
Audi A2 1,4 TDI MKB AMF (der rollende Schrotthaufen und Alltagshure, wieder willen...)
Audi A2 1,4 TDI MKB BHC (das Alukügelchen, mein zweites Schmuckstück)
Benutzeravatar
5-ender

5ender
 
Beiträge: 2458
Registriert: 03.06.2010
Wohnort: Trochtelfingen-Steinhilben
Blog: Blog lesen (3)
Fahrzeug: Audi 80 B3, MKB NG; Audi A2

Nächste

Zurück zu Motor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste