audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[Typ44] Ruhestrom / abgeschaltete Zündung (oder Stromdiebe am Werk)

[Typ44] Ruhestrom / abgeschaltete Zündung (oder Stromdiebe am Werk)

Beitragvon Arrgyle » Di 31. Jul 2018, 16:02

Moinsen zusammen

Bei meinem "Neuerwerb" (Audi 100 Avant Typ 44 2,3 Ltr Ez 01.1991) nuckelt laut Vorbesitzer ein böser Stromdieb so in ca 2 Tagen die Batterie leer.
Statt den Fehler zu suchen, hat der Held der Arbeit lieber einen Lasttrennschalter in die Battriezuleitung gebaut :roll: :roll:
Ich habe jetzt gerade mal den Ruhestrom gemessen, der liegt bei 1,23 Ampere, was ich recht viel finde.
Dann habe ich mal die Sicherung für die Zentralverriegelung gezogen und siehe da : 0,85 Ampere.
Das ist ja schon mal deutlich weniger, aber was ist denn ein "korrekter" Ruhestrom??
Ist 0,85 Ampere in Ordnung oder ist das immer noch zu viel??
Und vor allem, was könnte an der Zentralverriegelung defekt sein??

Ich bedanke mich im Vorfeld schon mal für euren geistigen Input - trotz der großen Hitze :D


Rüdiger
Toleranz ist vor allem die Erkenntnis, daß es keinen Sinn hat, sich aufzuregen.



Helmut Qualtinger, österr. Kaberettist



11 Zylinder, 5,1 Liter Hubraum und 307 PS :-)
Arrgyle
 
Beiträge: 381
Registriert: 07.06.2010
Wohnort: NRW
Fahrzeug: AUdi 100 C4 Avant AAH

Re: Ruhestrom / abgeschaltete Zündung (oder Stromdiebe am We

Beitragvon andi_v6 » Di 31. Jul 2018, 16:40

Servus,

0,85 A Ruhestrom sind immer noch viel zu viel, das sind immerhin ca. 10 W. Ich habe z.B. 0,02 A am S2 Avant, ich denke mal selbst 0,05 A wären ok.
Schau mal, ob sich die Fensterheber abschalten, man sieht im Dunkeln die Taster für die eFH weiterleuchten.

Schönen Gruß!
Andi
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 928
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Re: Ruhestrom / abgeschaltete Zündung (oder Stromdiebe am We

Beitragvon Jan867 » Di 31. Jul 2018, 18:22

Arrgyle hat geschrieben:Das ist ja schon mal deutlich weniger, aber was ist denn ein "korrekter" Ruhestrom??

0,03 A lt. Etzold. Dabei ist aber auch berücksichtigt, daß Dauerverbraucher wie Uhr, Radio, Verstärker usw. abgeschaltet sind. Mit den Letztgenannten kommt man schnell auf 0,5 A, je nachdem, was man sich da noch alles so in den Wagen eingebaut hat. Für eine intakte Batterie ist das auch kein Prob, auch nicht nach 2 Wochen Standzeit, wenn dann mal wieder eine ordentliche Fahrt zum Aufladen erfolgt.




Und vor allem, was könnte an der Zentralverriegelung defekt sein??

auf der Platine für die Steuerung ist ein Transistor defekt. Er schaltet irgendeinen Zugang frei, so daß Strom verbraucht wird.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8330
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Ruhestrom / abgeschaltete Zündung (oder Stromdiebe am We

Beitragvon kai 1 » Di 31. Jul 2018, 18:23

hallo

das ist immer noch zu viel , weiter suchen ! da ist noch irgendwas an was nicht an sein soll

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 1756
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Re: Ruhestrom / abgeschaltete Zündung (oder Stromdiebe am We

Beitragvon Sepp » Di 31. Jul 2018, 18:51

Hallo
Jan867 hat geschrieben:[Mit den Letztgenannten kommt man schnell auf 0,5 A, je nachdem, was man sich da noch alles so in den Wagen eingebaut hat. Für eine intakte Batterie ist das auch kein Prob, auch nicht nach 2 Wochen Standzeit.
Oh doch, auch bei 0,5A hast Du nach wenigen Tagen ein Problem.

Für zwei Wochen und 0,5A wäre eine seeehr große Batterie nötig:
14 Tage * 24 h/Tag * 0,5A = 168 Ah

Einfach mal der Reihe nach alle Sicherungen ziehen, und schauen, wann der Strom in den Bereich deutlich unter 100mA fällt.

mfG Sepp
Benutzeravatar
Sepp
 
Beiträge: 293
Registriert: 03.06.2010

Re: Ruhestrom / abgeschaltete Zündung (oder Stromdiebe am We

Beitragvon Arrgyle » Di 31. Jul 2018, 19:46

Na, erst mal vielen Dank für eure Antworten.
Dann werde ich morgen mal fröhlich weiter an den Sicherungen ziehen.
Ich werde dann von meinen (Miß)Erfolgen berichten :P :P



Rüdiger
Toleranz ist vor allem die Erkenntnis, daß es keinen Sinn hat, sich aufzuregen.



Helmut Qualtinger, österr. Kaberettist



11 Zylinder, 5,1 Liter Hubraum und 307 PS :-)
Arrgyle
 
Beiträge: 381
Registriert: 07.06.2010
Wohnort: NRW
Fahrzeug: AUdi 100 C4 Avant AAH

Re: Ruhestrom / abgeschaltete Zündung (oder Stromdiebe am We

Beitragvon Jan867 » Mi 1. Aug 2018, 15:01

Sepp hat geschrieben:Hallo
Jan867 hat geschrieben:[Mit den Letztgenannten kommt man schnell auf 0,5 A, je nachdem, was man sich da noch alles so in den Wagen eingebaut hat. Für eine intakte Batterie ist das auch kein Prob, auch nicht nach 2 Wochen Standzeit.
Oh doch, auch bei 0,5A hast Du nach wenigen Tagen ein Problem.

Für zwei Wochen und 0,5A wäre eine seeehr große Batterie nötig:
14 Tage * 24 h/Tag * 0,5A = 168 Ah

sorry, habe mich hier mit den Kommastellen vertan. Der Ruhestrom soll nur 3 mA betragen, und mit 50 mA hatte ich nach 2 Wochen noch keine Startprobs.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8330
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG


Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste