audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[C4 ABH] Kriechstrom / Batterieprobleme - Anfängerfragen

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon c4ivo » Sa 11. Aug 2018, 11:03

Hallo zusammen,

mittlerweile glaube ich den Übeltäter gefunden zu haben.
Habe die Batterie noch einmal ausgebaut, geladen und anschließend wieder eingebaut. Darauf hin zeigte meine CTEK-Ampel den Ladezustand 3 Tage lang ausschließlich grün an.
Gestern habe ich dann (ohne Zündung) 2x hintereinander das Radio für 10 Sekunden angeschaltet. Danach war die Ampel plötzlich nur noch auf Gelb.
Wäre es möglich, dass das Radio irgend einen Kurzschluss o.ä. verursacht? Allerdings funktioniert es neben einem gelegentlichen Rauschen komplett problemfrei.
Hat dazu zufällig jemand Erfahrungen? - Werde die Batterie noch einmal laden und zur Sicherheit den gleichen Versuch noch einmal durchführen.
Können diese Radios mit erträglichem Aufwand Repariert werden? - mir wäre es einigermaßen wichtig die originale Optik und möglicherweise auch Technik des Fahrzeugs zu behalten. - Das Große Ziel ist die H-Zulassung mit einem erträglichen Maß an Umbauten.

Von meinen Messungen gehe ich mittlerweile davon aus, dass sie richtig sind. Habe sie entsprechend der Anleitung erneut versucht und bin zu selbigem Ergebnis gekommen.

Allerdings ist meine Kofferraum- Beleuchtung tatsächlich defekt. Schalter sowie Birne. Schätze hierfür sollte ich mich einmal mit der Reparatur auseinandersetzen :troest2: - bleibt spannend.

Herzlich Dank noch einmal und ein schönes Wochenende!

Ivo
get a Prius - my car needs your gas
Benutzeravatar
c4ivo
 
Beiträge: 652
Registriert: 09.01.2011
Fahrzeug: 100 c4 AAR Fronti Limo

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon kai 1 » Sa 11. Aug 2018, 13:19

hallo

an nen radiodefekt glaub ich nicht !

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 1754
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon c4ivo » So 12. Aug 2018, 19:51

kai 1 hat geschrieben:hallo

an nen radiodefekt glaub ich nicht !

Mfg Kai



Wäre ja auch zu schön gewesen .... Mist :roll: :lol:
get a Prius - my car needs your gas
Benutzeravatar
c4ivo
 
Beiträge: 652
Registriert: 09.01.2011
Fahrzeug: 100 c4 AAR Fronti Limo

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon Arrgyle » Mo 13. Aug 2018, 05:46

Klemm das Radio doch einfach mal ab und mess den Ruhestrom.
Dann bist du dir (relativ) sicher, ob du den Stromdieb gefunden hast, oder eben nicht......



Grüße Arrgyle
Toleranz ist vor allem die Erkenntnis, daß es keinen Sinn hat, sich aufzuregen.



Helmut Qualtinger, österr. Kaberettist



11 Zylinder, 5,1 Liter Hubraum und 307 PS :-)
Arrgyle
 
Beiträge: 381
Registriert: 07.06.2010
Wohnort: NRW
Fahrzeug: AUdi 100 C4 Avant AAH

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon Jan867 » Mo 13. Aug 2018, 13:54

c4ivo hat geschrieben:mir wäre es einigermaßen wichtig die originale Optik und möglicherweise auch Technik des Fahrzeugs zu behalten.

was für ein Radio ist verbaut? Audi hat die Stecker nicht nach DIN ISO belegt. Beim Tausch des originalen Radios kann das sehr schnell die Batt leerziehen.




Von meinen Messungen gehe ich mittlerweile davon aus, dass sie richtig sind. Habe sie entsprechend der Anleitung erneut versucht und bin zu selbigem Ergebnis gekommen.

dann müssen alte und neue Batt defekt sein. Wenn kein Strom verbraucht wird, kann die Entladung nur durch einen Defekt in der Batt erfolgen. Oder stehlen sie bei euch über WLan den Strom? :mrgreen: ;)




Können diese Radios mit erträglichem Aufwand Repariert werden?

repariert: ja man kann alles reparieren, garantiert
Aufwand: ja, das bereitet es
erträglich: nö, erträglich ist das nie, aber die Konsequenz ist noch schlimmer.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8326
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon c4ivo » Sa 18. Aug 2018, 20:02

Guten Abend,

habe noch etwas weiter gemacht, als Ihr meintet, dass das Radio vmtl eher nicht ist.

Vermutlich ist meine Herangehensweise wieder sehr Laienhaft.... habe immer nach Feierabend noch kurz 15-20min herumgedoktert und verschiedene Sicherungen gezogen und meine Ampel begutachtet....

Bin nun bei der Sicherung für die Innenraum- Beleuchtung angekommen. Seit ich diese ausgebaut habe wird mein Ladegerät nicht mehr heiß und die Ampel zeigt seit 3 Tagen ununterbrochen grün an.
Außerdem habe ich die Innenraum- Beleuchtung des Kofferraums abmontiert. Wie erwartet fiel mir direkt der Schalter entgegen. Habe nun das Gehäuse, ein Kupferstückchen, eine Feder und den blöden Schalter herumliegen. Als nächstes möchte ich dann noch die Verkleidung abbauen um den Kontaktschalter im Schloss begutachten zu können.
Leider kann ich keine Reparaturanleitung finden. Weiss nicht ob ich die falschen Suchbegriffe verwende....

(Wegen mir dürften Autos auch rein mechanisch funktionieren)

Ich wünsche ein schönes Wochenende.

Ivo
get a Prius - my car needs your gas
Benutzeravatar
c4ivo
 
Beiträge: 652
Registriert: 09.01.2011
Fahrzeug: 100 c4 AAR Fronti Limo

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon kai 1 » So 19. Aug 2018, 00:10

hallo

wieso ? stück für stück durch gehen bringt ein ergebniss , hast ja auch was gefunden :mrgreen: das setzt nun instand und dann wird wieder gemessen

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 1754
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon Jan867 » Mo 20. Aug 2018, 13:31

c4ivo hat geschrieben:Vermutlich ist meine Herangehensweise wieder sehr Laienhaft.... habe immer nach Feierabend noch kurz 15-20min herumgedoktert und verschiedene Sicherungen gezogen und meine Ampel begutachtet....

ja, diese Vorgehensweise ist sehr zeitintensiv, und auch nicht immer aussagekräftig.





Bin nun bei der Sicherung für die Innenraum- Beleuchtung angekommen. Seit ich diese ausgebaut habe wird mein Ladegerät nicht mehr heiß und die Ampel zeigt seit 3 Tagen ununterbrochen grün an.

bei dem Wagen könnte sich die Innenlichtverzögerung mit auf der Platine für die ZV-Pumpe befinden.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8326
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Kriechstrom / Batterieprobleme - Anfängerfragen

Beitragvon ThomasReiter » Sa 25. Aug 2018, 12:12

Außerdem begann alles mit dem Regen... ZV-Pumpe ist hinten, unter den Sitzbank. Falls im Wagen wasser einbricht, bekommt dieses zuerst die ZV-Pumpe.

1. Regenkanal im Motorraum prüfen, Auslaufschlauch prüfen
2. ZV-Elektrik nach Wasserschaden Prüfen, ganzes Auto unter dem Teppich nach Wasser zu prüfen.
ThomasReiter

 
Beiträge: 20
Registriert: 14.12.2017
Fahrzeug: Audi C4 A6 2.5TDi AEL Fronti

Vorherige

Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron