audidrivers

Das Wissensportal für alle Audi-Fans - mit Forum, Fahrerdatenbank uvm...

[Typ89] Motor überhitzt - Fehler gefunden

Motorentechnik / Abgasanlagen / KAT / Kühlung / Nebenaggregate / usw...

Moderator: quattro-sa

[Typ89] Motor überhitzt - Fehler gefunden

Beitragvon 5Zylinder » Di 21. Aug 2018, 12:13

Hallo,
beim NG stieg plötzlich die Kühlwassertemperatur auf gute 110 Grad an,
der untere Kühlerschlauch blieb auch nach Austausch des Thermostates immer kalt.

Ich habe die Wasserpumpe ausgebaut und festgestellt das die Kunststoff-Pumpenflügel am Motorblock Schleifspuren hinterlassen haben (siehe Bild).

Zum Glück hatte die alte FEBI- Wasserpumpe einen Blockierschutz (nehme ich zumindest an) , denn wenn man das Flügelrad festhält, lässt sich mit etwas Kraftaufwand das Antriebsrad, welches vom Zahnriemen angetrieben wird, trotzdem weiterdrehen.

Jetzt habe ich eine neue Wasserpumpe von SKF eingebaut und die Kühlmitteltemperatur ist wieder in Ordnung.
Mich wundert, dass die alte FEBI Pumpe 60 000km lang funktioniert hat und scheinbar erst jetzt anfing den Block zu streifen. Äußerlich kann ich nichts entdecken, Flügel sind noch dran, die Pumpenwelle ist nicht verzogen und dreht sich ohne zu eiern.

Da die Wasserpumpe von SKF Metallflügel hat und schon eingebaut wurde, würde mich interessieren ob Wasserpumpen grundsätzlich einen Blockierschutz haben?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüße,
Manfred
Benutzeravatar
5Zylinder
 
Beiträge: 46
Registriert: 05.12.2010

Re: Motor überhitzt - Fehler gefunden

Beitragvon RivaDynamite » Di 21. Aug 2018, 12:38

Sowas wie ein Blockierdchutz wäre mir neu. Ich tippe eher drauf, dass sich das kunststoffrad auf der Welle gelockert hat und richtung Motorblock gewandert ist, und dort nun schleift... und da es locker ist dreht sich das auch durch.
Sommer: Coupe 2.8 AAH MJ 95, (in Gedenken an seinen Vorgänger †09.06.2015)
Winter/Alltag: Renault Megane Grandtour 1.5 dCi (Firmenkarre)
RivaDynamite

riva

sponsor

 
Beiträge: 1569
Registriert: 21.04.2010

Re: Motor überhitzt - Fehler gefunden

Beitragvon Jan867 » Di 21. Aug 2018, 12:52

RivaDynamite hat geschrieben:Sowas wie ein Blockierdchutz wäre mir neu. Ich tippe eher drauf, dass sich das kunststoffrad auf der Welle gelockert hat und richtung Motorblock gewandert ist, und dort nun schleift... und da es locker ist dreht sich das auch durch.

so schaut es aus! Der Fehler war auch nicht seit 60tkm vorhanden, sondern ist zusammen mit dem Hitzeproblem entstanden.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8352
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Motor überhitzt - Fehler gefunden

Beitragvon 5Zylinder » Di 21. Aug 2018, 13:28

Danke für die Infos!

das Schaufelrad war auch nicht gesichert, ich konnte es einfach von der Welle ab-hebeln.
Wahrscheinlich hat deshalb die FEBI Wasserpumpe mit der gleichen Artikelnummer jetzt auch ein Schaufelrad aus Metall.

Dann hoffe ich das bei Metall-Version das Problem nicht mehr auftreten kann.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüße,
Manfred
Benutzeravatar
5Zylinder
 
Beiträge: 46
Registriert: 05.12.2010

Re: Motor überhitzt - Fehler gefunden

Beitragvon 5-ender » Di 21. Aug 2018, 16:24

Dieses Problem hatte ich mit einem Plastikrad auch schon, an einem A4 B5, MKB ADR.
Die Zubehörpumpe, welche ich dann verbaut hatte, war dann auch mit Metallflügeln.
Audi 80 B3 MKB NG Frontfräse (die üppig ausgestatte Spaßkiste)
Audi A2 1,4 TDI MKB AMF
Audi A2 1,4 TDI MKB BHC
VW Polo 9n 1,416V MKB BUD
Benutzeravatar
5-ender

5ender

sponsor
 
Beiträge: 2490
Registriert: 03.06.2010
Wohnort: Trochtelfingen-Steinhilben
Blog: Blog lesen (3)
Fahrzeug: Audi 80 B3, MKB NG; Audi A2

Re: Motor überhitzt - Fehler gefunden

Beitragvon Jan867 » Mi 22. Aug 2018, 13:17

Hallo,

das Plasterad wird aufgeschrumpft, weitere Sicherungsmaßnahmen wären mir jetzt nicht aufgefallen.
Ich oute mich mal als Plastikpumpenliebhaber. 1. weil ich noch keine Mallesche mit den Dingern hatte, und 2. weil das Turbinenrad im Vergleich am größten ist, wodurch ich mir einbilde, daß damit das Fördervolumen höher ist.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8352
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Motor überhitzt - Fehler gefunden

Beitragvon Rüdi » Mi 29. Aug 2018, 07:18

Lösendes Pumpenrad als Plaste ist seit Jahrzehnten ein bekanntes Problem, quer durch alle Automarken
Rüdi
 
Beiträge: 105
Registriert: 03.05.2015

Re: Motor überhitzt - Fehler gefunden

Beitragvon andi_v6 » Mi 29. Aug 2018, 16:00

Servus,

bei unserem A4 B6 1.8T ging die Wasserpumpe aus Plastik auch kaputt, allerdings war das ein Folgefehler. Denn der eigentliche Fehler war, dass die Welle (Antrieb über Zahnriemen) in Richtung Motorblock gewandert ist, die Plastikflügel irgendwann den Motorblock innen berührten, ein Teil zerbrochen ist und von der Welle nicht mehr angetrieben wurde.

Schönen Gruß!
Andi
Audi Avant S2 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
andi_v6
 
Beiträge: 929
Registriert: 04.06.2010
Wohnort: Landkreis Bad Tölz
Fahrzeug: Audi Avant S2

Re: Motor überhitzt - Fehler gefunden

Beitragvon scotty10 » Mi 29. Aug 2018, 19:36

Mojn Mojn,

Hatte noch nie solche Probleme.

Aber Danke für den Tipp.

Man lernt nie aus. ;)
Gruss Scotty

Freiheit für die Brennräume !
Weg mit Ruß und Ölkohle !
scotty10

 
Beiträge: 17
Registriert: 20.10.2011
Wohnort: Kolkwitz
Fahrzeug: Audi 100 C4 - Avant

Re: Motor überhitzt - Fehler gefunden

Beitragvon quattro-sa » Do 30. Aug 2018, 09:57

Altbekanntes Problem, daß sich Kunstoffpumpenräder von der Welle lösen können bzw. mit zunehmendem Alter einfach in ihre Einzelteile zerbröseln, da der verwendete Kunststoff langfristig gesehen nicht ausreichend alterungsstabil ist, während er den Kalt- und Heißzuständen im Kühlmittel ausgesetzt ist.
MfG Marcus

Bild

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 1Z frontgetrieben, Schaltgetriebe MJ 96
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4393
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg


Zurück zu Motor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste