audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...


Benutzeravatar
Hynky
 
Beiträge: 1616
Registriert: So 9. Mai 2010, 19:11
Wohnort: Nordbaden
Blog: Blog lesen (111)
Archiv
- Dezember 2020
B6: Dämpferbecher
   So 27. Dez 2020, 13:03

+ Oktober 2020
+ August 2020
+ März 2020
+ Oktober 2019
+ Juni 2019
+ Mai 2019
+ März 2019
+ November 2018
+ Oktober 2018
+ September 2018
+ August 2018
+ Juli 2018
+ Juni 2018
+ Mai 2018
+ April 2018
+ März 2018
+ Januar 2018
+ Dezember 2017
+ November 2017
+ September 2017
+ Juli 2017
+ Mai 2017
+ Januar 2017
+ November 2016
+ Oktober 2016
+ Juli 2016
+ Juni 2016
+ Mai 2016
+ März 2016
+ Mai 2015
+ Dezember 2014
+ November 2014
+ September 2014
+ Juli 2014
+ Juni 2014
+ Mai 2014
+ März 2014
+ November 2013
+ September 2013
+ Juli 2013
+ Juni 2013
+ Mai 2013
+ November 2012
+ Oktober 2012
+ September 2012
+ August 2012
Blogs durchsuchen

D2: Der Sommer der Kleinigkeiten

permanenter Linkvon Hynky am Mi 19. Aug 2020, 20:18

Während das Coronavirus mich, Deutschland und die Welt im Griff hat, wird verstärkt zuhause gewerkelt - natürlich auch an den Wägelchen. Beim A8 wurden im Laufe des Juli ein paar Arbeiten durchgeführt.

Jubiläum
Huch, schon wieder ein Jahr rum! Okay, der 20-Jahre-Aufkleber darf wieder runter.
20j_ade.jpg

Bremsscheiben hinten
Seit einiger Zeit quiekt der D2 beim Bremsen in niedrigeren Geschwindigkeiten. Wir hatten schon vor einiger Zeit die vorderen Bremsen kontrolliert und die Beläge sauber neu eingesetzt, leider hat das dem Quietschen nichts getan. Manchmal fühle ich mich an einen Güterzug erinnert... lästig. Zur Sicherheit habe ich mir auch mal die hinteren Bremsen angesehen. Auch hier alles raus, gereinigt, sauber neu eingesetzt. Dabei fiel mir auf: Da hinten sind ja Original Audischeiben drauf.

8O
Bremsscheibe_Original_Audi.jpg

Nun hat der A8 in meiner Hand noch nie das Innere einer Audibude gesehen. Seit Januar 2010. Okay... meine Recherche in den mir vorliegenden Unterlagen ergab: Die müssen Original sein, also ab Werk.

8O 8O 8O

Mit 248tkm. Die Oberflächen der Scheiben sind echt in Ordnung. Und eine Messung der Mindestdicke ergab: da geht noch was! Ich habe zwar im Herbst 2010 mal hintere ATE-Scheiben beschafft - ein prüfender Blick ins Regal sagt mir: ja, die sind noch da. Damals habe ich nur die Beläge hinten erneuert (und zwischendrin dann noch einmal). Das ist echte Langzeitqualität, Hut ab!

Und seit einiger Zeit ärgerte mich auch die Kühlwasser-Alarmanzeige im FIS. Recht regelmäßig piepte der Alarm mit dem roten Symbol laut los, reproduzierbar einige wenige km nachdem man aus richtig kaltem Zustand, bspw. nach einer oder mehreren Nächten Standzeit. Und zwar ziemlich genau dann, wenn der Zeiger der Kühlwasseranzeige die 90 erreicht hat.
Was möchte uns der Rotalarm sagen? Da gibt es zwei Möglichkeiten:
1. Der Kühlwasserstand ist zu niedrig.
2. Die Temperatur ist zu hoch, jenseits der 120°.
Beides definitiv Fehlanzeige. Und der Alarm erlosch nach einigen km dann immer. Und ertönte auch nicht mehr. Auch nicht, wenn man den Wagen ein paar Stunden abstellte und wieder eine Strecke fuhr. Er musste richtig kalt sein und dann warm werden, dann gab's Alarm. Mein erster Versuch einer Lösung war, den Multifuzzi zu erneuern, bei dem Modell kein Beinbruch und in wenigen Minuten erledigt. Gebracht hat es leider nichts. Also kam der Füllstandssensor im Ausgleichsbehälter in meinen Fokus.
Der ist vier Jahre alt! :evil: Ich habe über den Ersatz meines alten Behälters im März 2016 hier im Blog berichtet.
Schweren Herzens bestellte ich einen neuen. Der letzte war von JP group, dieses Mal erwarb ich einen Meyle. Was soll ich sagen: Die sind ab-so-lut identisch, die Gußspuren belegen klar, dass die aus derselben Produktionsstätte stammen. Na toll.
So sah der JP Group-Behälter aus als er neu war bzw. jetzt kurz vor dem Ausbau.
Wasserbehälter Alterung.jpg

Respektable Alterung. Naja, der Einbau ist einfach und schnell bewerkstelligt. Einfach weil ich es kann, habe ich auch einen neuen Deckel dazu geordert.
Wasserbehälter neu.jpg

Seither, es sind 4 Wochen vergangen, habe ich so 4, 5 Fahrten unternommen, bisher ohne Rotalarm. Mal sehen, wie lange dieser Behälter durchhält.
Dateianhänge

A8 2.8 TT5 EZ 06/99 0588/631 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2010
A4 2.4 MT6 EZ 02/02 0588/784 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2009
80 2.8E 4A EZ 06/92 0588/520 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2002
0 Kommentare 182 mal betrachtet

Wer ist online?

Mitglieder: Google [Bot], kai 1