audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

[Typ89 NG] Aggregateträger bewegt sich mit PU Buchsen

(LM-) Räder / Reifen / Fahrwerk / Federn / Dämpfer / Lenkung / TÜV & ABE hierzu / usw...

Moderator: quattro-sa

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon Andreas » Mi 6. Jun 2018, 22:43

NG Coupé hat geschrieben:Beim Drehen der Querlenker bewegt sich ausschließlich die innere Hülse.


Naja solange du jetzt nicht die Stahlhülse meinst... mit dem QL darf sich nur die PU-Buchse drehen!
Andreas
 
Beiträge: 754
Registriert: 09.06.2010

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon Jan867 » Do 7. Jun 2018, 13:38

NG Coupé hat geschrieben:Mein Lenkrad steht momentan leicht schräg nach links. Nach einer schnelleren Rechtskurve ist mir heute aufgefallen, dass das Lenkrad anschließend leicht schräg nach rechts stand. Sehr merkwürdig.

nach der Neumontage des AT muß eine Achsvermessung durchgeführt werden. Ein schiefes Lenkrad sollte dann ein Grund zur Beanstandung sein. Ein abwechselnd schiefes Lenkrad sollte in diesem Fall einen anderen technischen Grund haben:
-Traggelenk defekt
-Spurstangenkopf defekt
-Befestigungsschrauben von AT, DL und Spurstangen nicht korrekt festgeschraubt

Diese Punkte können auch zu Knackgeräuschen im Fahrbetrieb führen.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8909
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon NG Coupé » So 24. Jun 2018, 17:19

Hallo zusammen,

melde mich nach längerer Schrauberpause wieder zurück. Habe nun alle Fahrwerkskomponenten noch einmal nachgezogen. Die Knackgeräusche sind nun weg.

Auffällig waren die drei Schrauben des Traggelenks am linken Querlenker. Diese konnte ich noch ein ganzes Stück nachziehen. Bin soweit zufrieden. Das Auto fährt sich gut, muss aber noch vermessen werden.

Ist es eigentlich normal, dass der Stabi sich in den zwei Buchsen am Aggregateträger hin und her schieben lässt? Habe dort auch PU verbaut.

LG, René
Benutzeravatar
NG Coupé
 
Beiträge: 57
Registriert: 09.04.2017
Fahrzeug: Typ 89 Coupé NG

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon kai 1 » So 24. Jun 2018, 18:10

NG Coupé hat geschrieben:Ist es eigentlich normal, dass der Stabi sich in den zwei Buchsen am Aggregateträger hin und her schieben lässt? Habe dort auch PU verbaut.


ja . ganz normal weil keine seitliche führung vorhanden

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 1958
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon NG Coupé » So 24. Jun 2018, 20:50

Super, danke!

LG, René
Benutzeravatar
NG Coupé
 
Beiträge: 57
Registriert: 09.04.2017
Fahrzeug: Typ 89 Coupé NG

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon Katsching » Fr 16. Nov 2018, 13:11

Hi,

das Thema scheint ja mittlerweile erledigt zu sein und ich ich habe es durch Zufall gelesen, aber hier noch kurz meine Erfahrung:

Hatte mir vor Jahren (ca. 10?) - ich meine von Audi2Fast noch im alten Meckisforum - Pu Buchsen und AT-Buchsen aus Alu gekauft und verbaut. Die sind bis heute noch drin und tun super ihren Dienst :)

Vor allem Die At-Buchsen haben nochmal deutlich mehr Präzision gebracht. PU-Buchsen alleine habe ich Komfortmäßig sofort gemerkt. Aber als ich die AT-Buchsen danach gemacht hatte, war subjektiv nicht weniger Komfort vorhanden. Nur die PU Buchsen haben jetzt schon locker über 150 tkm drauf und man sieht leicht "Verformung" :lol: sollten evtl mal neu.

VG
Katsching
 
Beiträge: 81
Registriert: 27.11.2010

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon 5-ender » Sa 4. Mai 2019, 18:02

Ich habe heute meine PU-Agregatträgerbuchsen gegen Aluteile getauscht.
Die Schrauben waren bei mir nicht krumm, das Blech am Rahmenteil aber
angegriffen, von den Edelstahlbuchsen und deren Walkarbeit Aus heutiger
Sicht würde ich keine PU-Buchsen mehr, im Agregatträger mehr verbauen.
Die Auflagefläche ist einfach zu klein!

MfG Chris
Audi 80 B3 MKB NG Frontfräse (die üppig ausgestatte Spaßkiste)
Audi A2 1,4 TDI MKB AMF
Audi A2 1,4 TDI MKB BHC
VW Polo 9n 1,416V MKB BUD
Benutzeravatar
5-ender

5ender

sponsor
 
Beiträge: 2697
Registriert: 03.06.2010
Wohnort: Trochtelfingen-Steinhilben
Blog: Blog lesen (3)
Fahrzeug: Audi 80 B3, MKB NG; Audi A2

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon NG Coupé » So 19. Apr 2020, 12:55

Hier ein abschließendes Update meinerseits, nachdem die Geräusche an der Vorderachse doch wieder auftauchten...

Die Buchsen im Aggregateträger habe ich mittlerweile, wie 5-ender auch, durch Alu-Buchsen ersetzt. Das Ganze fährt sich in Kombination mit dem KW V1 sehr gut.

Die Knackgeräusche an der Vorderachse kamen tatsächlich von den PU-Buchsen in den Querlenkern. Das mitgelieferte Silikon zum Schmieren der Hülsen kann man anscheinend vergessen. Nachdem mein S4 B5 nach dem Einbau von PU-Buchsen an der Hinterachse auch das Knarzen anfing, habe ich dessen hinteren PU-Buchsen nochmal ausgebaut und ordentlich mit Fett eingeschmiert. Anschließend waren die Knarzgeräusche dort verschwunden.
Gleiches führte nun auch beim Coupé zum Erfolg :)

LG, René
Benutzeravatar
NG Coupé
 
Beiträge: 57
Registriert: 09.04.2017
Fahrzeug: Typ 89 Coupé NG

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon 5Zylinder20V » Mo 29. Jun 2020, 20:30

Danke für deine Rückmeldung.

Was für fett hast du genomme ?
5Zylinder20V
 
Beiträge: 129
Registriert: 29.07.2010

Re: Aggregateträger bewegt sich mit PU Buchsen

Beitragvon martind25 » Di 30. Jun 2020, 08:27

@Rene: Das Fett wird's dir aber wegen der Bewegungen im Fahrwerk über kurz oder lang wieder raus drücken. Dann stehst wieder vor der Situation. Eventuell kannst die Buchsen bis zur Schraubenbohrung von der Seite an-/durchbohren und einen Schmiernippel anbringen um, bei auftretenden Geräuschen, einfach "nachfetten" zu können.

Wäre so die Lösung wie früher, aber heute muss ja alles "wartungsfrei" sein.... ;)
mfg Martin
________________________
80 LIMO PM † Feb11(danke für die gute Zeit)
A4 LIMO AEB quattro † Sep12
A4 Avant quattro BPW (414tkm verkauft)
A4 Avant quattro DEUA
S2 LIMO ABY
Benutzeravatar
martind25
 
Beiträge: 1053
Registriert: 11.05.2010
Wohnort: Kindberg-Stmk-Österreich
Fahrzeug: S2-Limo

Vorherige

Zurück zu Fahrwerk / Räder

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste