audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

[B4 ABC] Poltern Vorderachse... Ursache kann nicht gefunden werden

(LM-) Räder / Reifen / Fahrwerk / Federn / Dämpfer / Lenkung / TÜV & ABE hierzu / usw...

Moderator: quattro-sa

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon [Dirk] » Mo 27. Jun 2022, 16:18

Wenn es klongt, ist dann auch die Bremse im Spiel, sprich wird auf die Bremse getreten?

Vielleicht auch mal versuchen, das Klongen zu reproduzieren. Dabei dann mit einer weiteren Person von aussen mal horchen, wo genau es klongt.
Gruß
Dirk
[Administrator]

Audi 90 quattro Sport Exclusive Typ89Q [MJ 89]
Audi S4 Cabrio quattro GmbH Typ 8H B6 [MJ 04]
Audi A6 Allroad quattro Typ 4F C6 [MJ B]

Bild
Benutzeravatar
[Dirk]
ADMINISTRATOR

 
Beiträge: 6817
Registriert: 20.04.2010
Wohnort: Lüneburg
Blog: Blog lesen (1)
Fahrzeug: Audi

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon AUD80AQ2.6 » Mo 27. Jun 2022, 21:06

Abend,

ich werd mal versuchen das Geräusch aufzunehmen.

Dauert aber - fahre aktuell nur am WE wenn sicher kein Hagel angesagt ist... (gaanz schlechte Erfahrungen dieses Jahr gemacht).

Werd mal versuchen mein externes Mikrofon im Radhaus zu platzieren - auch mal während der fahr wo das poltern auftritt.

Achja, nein mit der Bremse hat es nichts zu tun.
Macht keinen Unterschied ob man leicht bremst (sodass die Beläge an der Scheibe gut anliegen) oder ob man gar nicht bremst.

Weder beim "klong" noch beim poltern.

Das war auch schon meine Vermutung - Sattel / Sattelhalter / Beläge.

Komisch ist halt das beide Geräusche vorne rechts sind.

Eben auf der Seite wo der Querlenker verbogen war als ich Ihn gekauft hab.

Wie gesagt vl. ist da nochwas in Mitleidenschaft gezogen worden was jetzt die Geräusche verursacht.

Grüße und Danke fürs dranbleiben eurerseits :D
Daily: Renault Megane 2 Grand Tour 1.5DCI "Sportway Edition" (106ps - 240nm) inkl. Webasto Standheizung <3 / Laufleistung 234.000
Freizeit: Audi 80 Avant Quattro 2.6 (150ps - 225nm) inkl. Webasto BW50 / Laufleistung 210.000
Benutzeravatar
AUD80AQ2.6
 
Beiträge: 375
Registriert: 17.04.2021
Wohnort: Köflach
Fahrzeug: 80 (B4) Avant Quattro 2.6

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon Jan867 » Di 28. Jun 2022, 12:51

AUD80AQ2.6 hat geschrieben:Radlager... Könnte sein jedoch kenn ich Geräusche von defekten Radlagern - brummen, mahlen etc.
Die Geräusche sind nicht vorhanden.

Rollgeräusche sind nicht gemeint. An einem Typ 85 hatte ich dieses Knacken beim Anfahren. Nach dem Tausch des Radlagers war es verschwunden.
Grüße
Jan
________


#Stop War


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 9548
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon ACQ92 » Sa 2. Jul 2022, 12:05

Ja, die Typ81/85 hatten damit Probleme. Vor Allem die Fünfzylinder (oder ausschließlich...?). Da haben sich die Radlager im Lagergehäuse los gearbeitet und sind dann "gesprungen" bei seitlicher Belastung. Hat man gespürt, wenn man rückwärts fuhr bei eingeschlagener Lenkung. Und wenn man dabei genau auf die Motorhaube geschielt hat, konnte man regelrecht sehen, wie der ganze Vorderwagen einen Satz zur Seite gemacht hat.

Mit Einführung der zweiteiligen Federbeine im Typ89 war das dann vorbei.


Gruß Torsten
1992er Audi Coupe Quattro AAH - Das Bubenspielzeug
1999er A4 Avant AHL - Die Wanderdüne
2000er MB C200 Limo M111 LPG - Die Sparbüx
Benutzeravatar
ACQ92

sponsor

 
Beiträge: 1810
Registriert: 20.05.2010
Wohnort: Gelnhausen / MKK
Fahrzeug: Audi Coupe Quattro

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon 5-ender » So 3. Jul 2022, 14:42

Bis MJ89 waren die einteiligen Federbeine, mit Radlagergehäuse noch
verbaut. Ich hab's nie verstanden, weil der Golf das damals schon lange hatte.

MfG Chris
Audi 80 B3 MKB NG Frontfräse (die üppig ausgestatte Spaßkiste)
Audi A2 1,4 TDI MKB AMF
Audi A2 1,4 TDI MKB AMF "Schrotti"
Audi A2 1,4 TDI MKB BHC

Bild
Benutzeravatar
5-ender

5ender

sponsor
 
Beiträge: 2878
Registriert: 03.06.2010
Wohnort: Trochtelfingen-Steinhilben
Blog: Blog lesen (3)
Fahrzeug: Audi 80 B3, MKB NG; Audi A2

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon ParadoX » Do 21. Jul 2022, 20:53

An meinem 90er hatte ich anfangs ein Klonk Geräusch sporadisch beim Bremsen.
Auch damals alles zerlegt, geschaut, kontrolliert, mit korrektem Drehmoment angezogen. War nicht weg zu bekommen.
Irgendwann dann beim Abdrücken mit der Brechstange gesehen das der Querlenker sich leicht im Achsträger bewegte. Hab dann die Schrauben der Querlenker mal mit ein bisschen mehr Muskelpower angezogen als nach Vorgabe. Also ordentlich stramm. Und siehe da, seitdem ist Ruhe!
Audi 90 Typ89 NG '87
BMW 320i Touring E46 M54 '02
Volvo V50 1.6d '09
Hercules MF3 2-Gang '73
2x Hercules Prima 5 '91 '93
Knaus Eifelland 560TK '07
Benutzeravatar
ParadoX

paradox

 
Beiträge: 2734
Registriert: 08.05.2010
Wohnort: neben der Ems
Fahrzeug: Audi 90 Typ89

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon AUD80AQ2.6 » So 11. Sep 2022, 18:43

So...
Antriebswellen Gelenke auf der vorderen rechten Seite gewechselt - das wo das poltern und das Geräusch beim rückwärts ausparken mit vollem Lenkeinschlag (ein einziger Schlag) her kommt - keine Veränderung.
Beide Geräusche nach wie vor vorhanden.

Als die ATW ausgebaut war wirkte das Radlager eigentlich ok.
Auch mit Rad dran hat das Lager keinerlei Spiel also wirklich null.
Aber eigentlich bleibt jetzt nur noch das Radlager oder das Lenkgetriebe weil sonst alles neu ist bis auf die Aggregateträger Lager (die sind aber nicht porös und haben auch keinerlei Spiel).

Das mit dem Querlenker werde ich mal checken - bin aber der Meinung das ich die Schrauben schon nach Vorgabe "nachgezogen" habe bzw. eben kontrolliert.

Werde malversuchen eine Audio Aufnahme zu machen - ist aber nicht so einfach das Mikrofon im Radhaus zu platzieren.

Grüße, Michael
Daily: Renault Megane 2 Grand Tour 1.5DCI "Sportway Edition" (106ps - 240nm) inkl. Webasto Standheizung <3 / Laufleistung 234.000
Freizeit: Audi 80 Avant Quattro 2.6 (150ps - 225nm) inkl. Webasto BW50 / Laufleistung 210.000
Benutzeravatar
AUD80AQ2.6
 
Beiträge: 375
Registriert: 17.04.2021
Wohnort: Köflach
Fahrzeug: 80 (B4) Avant Quattro 2.6

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon Mihi » Mi 21. Sep 2022, 23:47

Als ich gelesen habe, das du beim Einlenken, rückwärts das Klonk hast, dachte ich sofort an den Querlenker. Hatte ich bei meinem E46iger (tschuldigung, Fremdmarke), bei meinem S2, wie auch beim Freund seinem S6, 2014er. Ich tippe auf ein Lager, das „weich geworden ist. Und da ja dort eh mal ein Schaden war, könnte da bei Bewegung(rückwärts voll eingeschlagen, grössere Kraft auf die Lager in eine blöde Richtung, Klonk.) das Geräusch herkommen.
Was ich auch einmal hatte, war das Traggelenk. Hab alles versucht und schlussendlich per Zufall gesehen, Auto ist auf dem Lift, als ein Kollege das Rad mit beiden Händen seitlich gepackt hatte und mit kurzen Bewegungen (wirklicht kurz, eher rütteln, braucht Kraft, Kollege gross mit viel Masse :D ), innen schauend, dass das Traggelenk defekt war. Konus sass bombenfest, der Kugelkopf war ausgeschlagen. Aber nur sehr leicht, aber hatte Spiel. Dieser Fehler brachte ein Klonken, was nur an gewissen Stellen hörbar war (schräg über eine Abfahrt zu fahren, kleiner Randsteint, 4cm hoch).
Aber ich muss gestehen, hab nicht den ganzen Thread durchgelesen und weiss daher nicht, ob du die Querlenker mitsamt dem Traggelenk so prüfen oder sogar ersetzen konntest. Übrigens, auf der Rüttelplatte haben wir das defekte Traggelenk nicht erkannt :?: :oops:
Coupé S2 ABY
Benutzeravatar
Mihi
 
Beiträge: 158
Registriert: 07.06.2010
Wohnort: Cham (CH)
Fahrzeug: Coupé S2 ABY

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon AUD80AQ2.6 » Fr 23. Sep 2022, 11:39

Hey,

danke für den Input.

Querlenker wurde natürlich gewechselt.

Die Schrauben wurde auch schon kontrolliert / nachgezogen.

Traggelenk kam auch neu beim Querlenker wechsel.
Ein Jahr nach dem Querlenker wechsel wurde das Traggelenk an der vorderen rechten Seite (da wo die Geräusche her kommen) nochmal gewechselt weil der Kugelkopf schon massiv ausgeschlagen war.

Spurstange komplett ist auch neu.
Dämpfer ist neu.
Domlager ist neu.

Ab 1.10 hab ich endlich eine Halle mit einer Bühne -da hab ich dann die mittel das ganze mal genauer zu prüfen.

Was ich mir nur noch vorstellen kann: Das Lenkgetriebe ist defekt durch den Unfall vom Vorbesitzer.
Ich würde zwar behaupten das poltern und der "Klong" kommt von vorne rechts - kann aber gut sein, dass die Spurtange die Geräusche vom Lenkgetriebe einfach nur in die Aufhängung überträgt.

Wie kann ich das Lenkgetriebe prüfen?
Spurstange am Federbein demoniteren und dann schauen ob mittel Druck und Zug auf die Spurstange Spiel im Lenkgetriebe vorhanden ist?

Grüße
Daily: Renault Megane 2 Grand Tour 1.5DCI "Sportway Edition" (106ps - 240nm) inkl. Webasto Standheizung <3 / Laufleistung 234.000
Freizeit: Audi 80 Avant Quattro 2.6 (150ps - 225nm) inkl. Webasto BW50 / Laufleistung 210.000
Benutzeravatar
AUD80AQ2.6
 
Beiträge: 375
Registriert: 17.04.2021
Wohnort: Köflach
Fahrzeug: 80 (B4) Avant Quattro 2.6

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon 44_TR » Fr 23. Sep 2022, 12:28

Hallo,
ich bringe mal noch was ganz abwegiges ins Spiel - WEIL ja fast ALLES NEU ist.

Ich hatte mir vor einigen Jahren "originale" Motorlager im Internet bestellt. Da meine vorhandenen weich waren, habe ich die erneuern lassen (Zeitmangel).

Es fing dann nach kurzer Zeit an vorne zu Poltern - ich habe über ein Jahr nach der Lösung gesucht, bis ich dahinter kam, dass es sich bei den motorlagern um Plagiate handelte.

Beim Freundlichen zwei wirklich originale gekauft und es war Ruhe...

ICH würde keines der NEUEN Teile bei der Fehlersuche ausschließen - schon zu oft war der neue Kram defekt.
Gruß Stefan
44_TR

sponsor
 
Beiträge: 3828
Registriert: 04.06.2010

VorherigeNächste

Zurück zu Fahrwerk / Räder

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste