audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

[B4 ABC] Poltern Vorderachse... Ursache kann nicht gefunden werden

(LM-) Räder / Reifen / Fahrwerk / Federn / Dämpfer / Lenkung / TÜV & ABE hierzu / usw...

Moderator: quattro-sa

[B4 ABC] Poltern Vorderachse... Ursache kann nicht gefunden werden

Beitragvon AUD80AQ2.6 » Mo 9. Mai 2022, 15:52

Hey,

also ich muss jetzt mal hier nachfragen.

Vorweg - ich habe sogut wie jedes Thema im www dazu gelesen.
Sowohl zum B3 als auch zum B4.

Ich hatte anfangs ein poltern vorne rechts.

Begonnen habe ich damit:
Querlenker vorne komplett inkl. Traggelenk
Spurstangen komplett
Domlager
Koppelstangen

alles neu gemacht.

Das poltern war noch immer vorhanden - ich habe damit gelebt.

Nun stand "Tüv" an.
Ein Dämpfer war undicht und der Spurstangenkopf auf der Beifahrerseite (Meyle) war nach nem Jahr komplett - wirklich komplett ausgeschlagen.
Hatte Spiel nach "oben und unten" also der Kugelkopf und auch nach "innen und außen".

Habe dann gewechselt:
Stößdämpferpatrone
Nochmal Domlager
Staubschutz und Anschlagpuffer Dämpfer
Spurstangenkopf vorne rechts.

Das poltern ist noch vorhanden aber es hat sich verändert.
Es poltern nun nicht mehr eindeutig an einer Seite beim Überfahren von Kanaldeckeln etc. also nicht mehr eindeutig rechts oder links.

Es poltern aktuell wenn - ich würde sagen die VA nach Unebenheiten (Bodenwellen, Schlaglöcher) ausfedert.

Und zwar eben nicht wenn man mit dem rechten oder linken Rad mit je einer Seite über einen Kanaldeckel oder durch ein Schlagloch fährt sondern aktuell nur wenn man eine Bodenwelle oder so überfährt und zwar mit beiden Rädern...

Sehr schwer zu beschreiben.

2 unabhängige Mechaniker finden nichts.

Anfangs dachte ich - gut da ist die große Kappe am Dämpfer lose (die für die Dämpferpatrone).
Ich dachte ich habe das Gewinde ruiniert da der untere Teil vom Gewinde gut verrostet war.
Hab heute heute die große Kappe nochmal abgenommen - Gewinde ist in Ordnung.

Wieder alles fest gezogen.
Man merkt ja wenn die Patrone noch Spiel im Federbein hat.
Hab die so fest gezogen sodass die nach oben und unten kein Spiel mehr hat + noch ein bisschen weiter.
Öl ist auch im Federbein - soviel das es oben wieder raus kam beim einsetzen der Dämpferpatrone.

Hab nun nochmal ALLE Schrauben an der VA kontrolliert.

Von Koppelstange über Spurstange hin zu der Bremse, Radschrauben, Schraube Federbein Achsschenkel, Schrauben Querlenker, Schrauben Achsträger (geschaut ob die fest sind solls ja geben das die von selbst abreisen).

Die Gummilager vom Achsträger sehen sehr gut aus.
Nix porös - keinerlei Spiel - sehen aus wie neu.

Motorlager wirken ok (Gang rein, Handbremse und anfahren und einer schaut was der Motor so macht).

Das "einzige" was ich jetzt nicht gewechselt habe sind die Gummis vom Stabi (sehen top aus - wie neu) und eben die vom Achsträger selbst.

Kann so ein poltern vom Lenkgetriebe selbst verursacht werden?
Stimmt, die Schrauben am Lenkgetriebe wo die Spurstangen gehalten werden werde ich morgen noch kontrollieren - hab ich aber schon mal kontrolliert vor nem Jahr sprich daher wird es wohl auch nicht kommen.

Das poltern war meiner Meinung nach nie wirklich weg - egal was ich gewechselt habe.

Es hat sich maximal verlagert....

Hat vl. noch jemand eine Idee dazu?

Der "TÜV" hat letztes Jahr zwar gesagt "ist ok weil wir finden nix was defekt ist" - wird er wohl dieses Jahr wieder sagen müssen nachdem nun wieder alles top ist aber mich selbst stört das poltern echt extrem.
Glaube Ihr versteht das, wirkt halt iwie "nicht wertig" das KFZ mit dem poltern.

Im Stand durch wippen etc. ist das Geräusch nicht reproduzierbar.

So ne Rüttelplatte gibt es hier in der Umgebung nicht - leider.

Bin für Tipps / Radschläge dankbar - das poltern muss man doch beseitigen können.

(Achja, hab heute nochmal Domteller abgenommen und die Nutmuttern mit Loctite blau gesichert - hat aber nichts verändert)

Grüße, Michael
Daily: Renault Megane 2 Grand Tour 1.5DCI "Sportway Edition" (106ps - 240nm) inkl. Webasto Standheizung <3 / Laufleistung 234.000
Freizeit: Audi 80 Avant Quattro 2.6 (150ps - 225nm) inkl. Webasto BW50 / Laufleistung 210.000
Benutzeravatar
AUD80AQ2.6
 
Beiträge: 407
Registriert: 17.04.2021
Wohnort: Köflach
Fahrzeug: 80 (B4) Avant Quattro 2.6

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon 44_TR » Mo 9. Mai 2022, 18:11

Hallo Michael,
ist die Batterie richtig festgeschraubt?
- eine mit einem hohen Fuß oder
- eine mit niedrigem Fuß und Passstück?

Gruß Stefan
44_TR

sponsor
 
Beiträge: 3882
Registriert: 04.06.2010

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon AUD80AQ2.6 » Mo 9. Mai 2022, 18:41

Hallo Stefan,

ja die ist fest.

eine mit niedrigem Fuß und Passstück?


Genau.

Grüße, Michael
Daily: Renault Megane 2 Grand Tour 1.5DCI "Sportway Edition" (106ps - 240nm) inkl. Webasto Standheizung <3 / Laufleistung 234.000
Freizeit: Audi 80 Avant Quattro 2.6 (150ps - 225nm) inkl. Webasto BW50 / Laufleistung 210.000
Benutzeravatar
AUD80AQ2.6
 
Beiträge: 407
Registriert: 17.04.2021
Wohnort: Köflach
Fahrzeug: 80 (B4) Avant Quattro 2.6

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon clash » Mo 9. Mai 2022, 19:51

Servus,

Klingt jetzt bisschen blöd, aber bei einem Kumpel von mir war immer wieder ein poltern in seinem Passat zu hören. Gesucht und gesucht, nichts aufgefallen, mehrere Komponenten ausgetauscht und nichts gebrachten. Und durch Zufall haben wir dann im wasserkasten einen Schraubenschlüssel gefunden, denn er schon ewig gesucht hat.... danach war das poltern weg. :lol:
Gruß Sepp
Benutzeravatar
clash
 
Beiträge: 135
Registriert: 02.08.2020
Wohnort: Nähe Garmisch-Partenkirchen
Fahrzeug: S4 AAN Avant

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon quattro-sa » Mo 9. Mai 2022, 20:47

Gut möglich, daß der Dämpfer klappert, weil die Kappe mit zu geringem Drehmoment angezogen wurde - beim B4 sind das immerhin 200 Nm !

siehe auch hier
Gruß
Marcus

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 TDI 1Z, Schaltgetriebe MJ 96
Audi A4 B6 2.0 ALT, Schaltgetriebe MJ 02
Audi A2 8Z 1.4 TDI AMF, Schaltgetriebe MJ 01
MB V221 350 BlueTEC 4MATIC AMG

Bild
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4653
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon AUD80AQ2.6 » Di 10. Mai 2022, 08:21

Wasserkasten hab ich "leider" auch schon kontrolliert.

Da lag Tatsächlich der alte Deckel vom Ausgleichsbehälter - verursachte aber das Geräusch nicht.

Also die Kappe am Federbein hab ich mit ner großen WAPU Zange angezogen - man merkt ja wenn die Patrone noch Spiel hat.
Bei einem Federbein ging das Top - beim anderen war das schon schwerer weil die unteren Gewindegänge schon sehr mitgenommen sind (Rost - Spritzwasser).

Hab die Gewinde natürlich entrostet - ich habe das ganze Federbein blank gemacht und neu gelackt.

Werde die Kappe wohl noch ein zweites mal abnehmen und zwischen Kappe und Dämpfer mal als Test eine halbierte U Scheibe rein legen (eine die von der Größe her passt).

Halbiert da ich mir dann das ausbauen vom Federbein spare.

Meiner Meinung nach hat die Patrone aber im Gehäuse keinerlei Spiel - wie gesagt das kann man ja gut testen solange die Feder noch nicht montiert ist und nur die Patrone durch ziehen / drücken an der Kolbenstange.

Hab die Kappe halt solange fest gezogen bis die Patrone keinerlei Spiel mehr hatte + noch ein bisschen mehr.

Mit Drehmoment hab ich an der Kappe natürlich nicht gearbeitet da die neue Kappe nur 2 Aussparungen hat sodass man sowas wie einen Flexschlüssel nutzen kann.

Hab schon gelesen das es auch am Lenkgetriebe liegen könnte.
Oder eben an den Domlagern die ab Werk schon Spiel haben...

Es ist halt wirklich ein heftiges metallisches poltern - kling "massiv"...

Geräusche sind leider immer schwer zu beschreiben.

Werde heute / morgen noch bissl rum testen mit nem externen Mini Mikrofon.
Mal am Federbein lauschen und am Lenkgetriebe - vl. gibt das ja Aufschluss aus welchem Bereich das Geräusch kommt.

Grüße, Michael
Daily: Renault Megane 2 Grand Tour 1.5DCI "Sportway Edition" (106ps - 240nm) inkl. Webasto Standheizung <3 / Laufleistung 234.000
Freizeit: Audi 80 Avant Quattro 2.6 (150ps - 225nm) inkl. Webasto BW50 / Laufleistung 210.000
Benutzeravatar
AUD80AQ2.6
 
Beiträge: 407
Registriert: 17.04.2021
Wohnort: Köflach
Fahrzeug: 80 (B4) Avant Quattro 2.6

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon quattro-sa » Di 10. Mai 2022, 11:22

Sofern sich keine weiteren Baustellen auftuen, wird sich, wie bereits angedeutet, herausstellen, daß die Kappe ein zu geringes Anzugsdrehmoment erhalten hat, sodass der Dämpfer klappert.
Gruß
Marcus

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 TDI 1Z, Schaltgetriebe MJ 96
Audi A4 B6 2.0 ALT, Schaltgetriebe MJ 02
Audi A2 8Z 1.4 TDI AMF, Schaltgetriebe MJ 01
MB V221 350 BlueTEC 4MATIC AMG

Bild
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4653
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon Jan867 » Di 10. Mai 2022, 12:36

Hallo,

zum Klappern könnten hier wohl viele etwas schreiben, vielleicht tuen sie das auch und tragen zur Lösung bei. Montagefehler am Domlager führen eher dazu, daß sich die Nutmutter löst, und es dann Monate später erneut zum Klappern kommt. Wenn es direkt nach der Montage immer noch klappert, könnten auch andere Gründe vorliegen.

So habe ich bei der Montage der Dämpferpatrone immer darauf geachtet, daß das eingefüllte Öl eben so gerade nicht aus dem Federbein herausläuft, weil ich Bedenken hatte, bei der guten Passgenauigkeit die Dämpfermutter nicht ausreichend andrehen zu können, weil ein mögliches Zuviel an Öl verhindert, daß die Patrone bis zum Anschlag ins Federbein eingeschoben werden kann.
Grüße
Jan
________


#Stop War


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 9592
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon AUD80AQ2.6 » Di 10. Mai 2022, 13:03

quattro-sa hat geschrieben:Sofern sich keine weiteren Baustellen auftuen, wird sich, wie bereits angedeutet, herausstellen, daß die Kappe ein zu geringes Anzugsdrehmoment erhalten hat, sodass der Dämpfer klappert.


Prinzipiell kann das gut sein - glaube ich aber wie gesagt nicht da die Kappe "auf Anschlag" festgezogen ist.

Mehr geht einfach mit der riesen WAPU nicht...

daß sich die Nutmutter löst


Da geb ich dir vollkommen Recht - daher habe ich die nun auch mit Loctite blau gesichert.

daß die Patrone bis zum Anschlag ins Federbein eingeschoben werden kann


Guter Punkt.

Ich kann zwar noch ein drittes mal die Dämpfer kontrollieren aber ich bin mir ziemlich sicher das es daher nicht kommt.

Das poltern hatte ich ja auch schon vor dem Patronen Wechsel und die Kappen waren Bomben fest sodass ein aufkriegen echt sehr schwer war.

Werde mal mit dem Mikrofon versuchen zu eruieren woher in etwa das poltern kommt - vl. hilft mir das ja.

Mittlerweile glaube ich - Lenkgetriebe.

Denn wenn ich im Stand schnell ein paar Grad von Links nach Rechts lenke oder anders rum ist da durchaus Spiel vorhanden (minimal).
Spurstangen sind aber (komplett) "neu".

Wie sieht es mit dem Lenkungsdämpfer aus, kann der poltern?
Der sieht nämlich wirklich nicht mehr wirklich gut aus.

Grüße
Daily: Renault Megane 2 Grand Tour 1.5DCI "Sportway Edition" (106ps - 240nm) inkl. Webasto Standheizung <3 / Laufleistung 234.000
Freizeit: Audi 80 Avant Quattro 2.6 (150ps - 225nm) inkl. Webasto BW50 / Laufleistung 210.000
Benutzeravatar
AUD80AQ2.6
 
Beiträge: 407
Registriert: 17.04.2021
Wohnort: Köflach
Fahrzeug: 80 (B4) Avant Quattro 2.6

Re: Poltern Vorderachse... Ursache kann nicht gefunden werde

Beitragvon kai 1 » Di 10. Mai 2022, 13:06

Wie sieht es mit dem Lenkungsdämpfer aus, kann der poltern?
Der sieht nämlich wirklich nicht mehr wirklich gut aus.


probier doch mal ne runde ohne zu fahren :idea:

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 2293
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Nächste

Zurück zu Fahrwerk / Räder

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste