audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

Zicken eure Alten im Winter auch so rum? *Jammerthread

alles, was mit Audi zu tun hat und nicht in die anderen Rubriken passt...

Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon ACQ92 » Di 9. Feb 2021, 09:12

Hallo

Jetzt bei Minustemperaturen meint der edle Herr, mich regelrecht schickanieren zu müssen!! :evil:

Angefangen bei der ausgefallenen IR-Fernbedienung https://www.audidrivers.de/viewtopic.php?f=32&t=24637 (Nein, sie funzt wieder NICHT!) über ständig zugeforene Türschlösser (obwohl sie geschmiert sind! wtf?) bis hin zu zugefrorenen Türen, weil die kompletten Türdichtungen naß sind und dann strenger Frost vorgestern Nacht. Ich war der einzige Depp in der Straße, der mit dem Föhn selbige auftauen mußte, obwohl Alle ihre Autos draußen stehen haben!! Die Nachbarn kratzen Eis, steigen ein, starten den Motor und fahren los!

Biste dann irgendwann mal drin im Auto, gehts grad so weiter: Dank neuer Batterie geht das Starten ausnahmsweise mal recht geschmeidig vonstatten, doch dann: Das Öl hat erstmal keine Lust den Motor zu schmieren https://www.audidrivers.de/viewtopic.php?f=10&t=24643 und wenn er dann läuft, tut er das erstmal auf nur vier oder fünf Zylindern, soweit ich das aus gefühlt 17.000 unschönen Nebengeräuschen heraushören kann...


Das macht echt keinen Spaß. Kann mich auch nicht daran erinnern, daß der früher als "Neuwagen" so mit mir rumgewirtschaftet hat, obwohl er da tatsächlich als mein einziges Alltagsauto lief, Sommers wie Winters, bei Hitze, bei Eis & Schnee, bei minus 20 Grad wie bei plus 35 Grad, alles kein Thema. Und heute? Bin ich zu pienzig? Oder ist das normal bei Oldies?

Sorry, wenn ich jetzt a bisserl rumgeheult hab, aber das mußte mal raus, weil ich bin, gelinde gesagt, ein wenig desillusioniert...



Gruß Torsten

PS: Aber immerhin: Wenn er dann läuft und langsam warm wird, dann tut er das ohne weitere Probleme 8)
'92er Audi Coupe Quattro AAH

"Ein Coupé... Und was bedeutet "Coupé"? Eigentlich nichts anderes, als eine verteuerte Limousine mit verringerten Platzangebot!"
Rainer Günzler (1975)
Benutzeravatar
ACQ92

sponsor

 
Beiträge: 1505
Registriert: 20.05.2010
Wohnort: Gelnhausen / MKK
Fahrzeug: Audi Coupe Quattro

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon audi_jr » Di 9. Feb 2021, 11:46

Ist doch wie bei uns Menschen oder?

Als junger bis noch aus dem Bett gehüpft und alles ging problemlos.

Mit zunehmendem Alter wird das doch auch immer schwieriger.

Erst müssen alle Knochen und Gelenke sortiert werden, dann gehts raus aus dem Bett, dann kommt der Rücken, die Kniee schmerzen, erstmal langsam anlaufen, bis alles mal in Bewegung war usw.

Gib ihm doch einfach die Zeit, die er braucht und erfreu dich dann an dem Klang der 6 Töpfe, wenn sie langsam mit erhöhter Drehzahl auf Betriebstemp kommen.

Klar könnte da jetzt auch ein junger gebrauchter stehen, aber hat man da dann auch den Bock, mit zu fahren?

Ja, mein 8er zickt auch rum. Aber hey, wenn er dann mal läuft (nachdem ich bei den Temp. das Ladegerät von der Batterie hab und die Scheiben frei sind/werden), dann geniese ich jeden Tag die Warmlaufphase der 8 Töpfe und jeden Meter, der mit dem schönen sonoren Geblubber zurückgelegt wird, schaue auf den Tacho, sehe knapp vor 300 tkm und denk mir dann, welcher junge gebrauchte soll das noch erreichen.


P.S. In 3 Wochen feiert der 8er dann auch noch seinen 20. Geburtstag
Gruß Jürgen

Bild
Benutzeravatar
audi_jr

audi_jr
 
Beiträge: 1371
Registriert: 26.05.2010
Wohnort: 92637 Weiden
Fahrzeug: Audi A8 D2 4.2q FL

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon 44_TR » Di 9. Feb 2021, 11:51

Hallo Torsten,
als ich meinen Audi 100 noch täglich auf Langstrecke gefahren habe (600-1000km/Woche) da war so gut wie nichts dran außer Ölwechsel nach 15.000-18.000km .
Ab 250.000 tickerte dann mal der eine oder andere Hydrostößel - aber das hörte auch wieder auf und so wurde gefahren...

Bei 419.000km war das Tickern dann sehr "hart" und "laut" und hörte auch nicht mehr auf. Da führ er sich wie eine alte Karre!
Ich habe dann noch gerade rechtzeitig alle Hydrostößel (und damit auch den gebrochenen Hydro) ersetzt, die Einspritzventile, das Zündgeschirr, den Zahnriemen mit Umlenkrolle und Wasserpumpe, den Abgaskrümmer mit Lambdasonde und kompletter (original Audi) Abgasanlage bis zum Endtopf sowie die komplette Bremsanlage mit Sätteln und Leitungen... frisches (TAF-X) Getriebeöl... überholte Servopumpe ... alles neu und dann noch diverse Kabelbrüche beseitigt.

Danach führ der Audi auch wieder wie neu.
Probleme habe ich erst seit er nur noch als Drittauto im Sommer bewegt wird... da zahle ich mehr für die Beseitigung von Standschäden als früher bei über 30.000km/Jahr...
44_TR

sponsor
 
Beiträge: 3368
Registriert: 04.06.2010

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon quattro-sa » Di 9. Feb 2021, 13:44

Aus jahrzehntelanger Alltagserfahrung mit dem ABC im C4 kann ich Deine Erfahrungen nicht teilen - das Fahrzeug war stets zwischen - 30 °C - + 40 °C ohne Einschränkung zuverlässig - dies setzt aber eine entsprechende Pflege voraus.

Deine Beanstandungen stehen durchaus mit dem entsprechendem Fahrzeugalter in Zusammenhang, Verschleiß in Folge Alterung bzw. Gebrauch ist nicht wegzudiskutieren und als normal anzusehen - da kommt immer mal was dazu, besonders dann, wenn man nicht damit rechnet und/oder gerade mit anderen Reparaturen durch ist.

Darüber hinaus sollte den Ursachen auf den Grund gegangen werden, sodass diese abgestellt werden können (IR-FB, Öldruck bei Kaltstart, Zündunwilligkeit einzelner Zylinder).
Oftmals sind's ganz banale Dinge, die nicht zwingend einer Fachwerkstatt bedürfen, andererseits gibt's große qualitative Unterschiede zwischen den Werkstätten und nicht jede kann das, womit diese wirbt. Bis man das als Kunde realisiert, ist leider einiges an Lehrgeld geflossen.

Ich habe durchaus auch viel Sympathie für unsere alten Wägelchen, andererseits ist immer etwas daran zu tun, egal ob man das selbst beseitigen oder beseitigen lassen kann, die Ersatzteilversorgung und die dazugehörige Teilepreisbildung lassen zu wünschen übrig, Lust darauf und Prioritäten verschieben sich, sodass ich mich längst vom Langzeitprojekt C4 und nach 2. Motorschaden binnen Jahresfrist meines 1Z im B5 vom Weiterbetrieb der Fahrzeuge verabschiedet habe und jetzt im Alltag, entgegen über 20-jähriger Audi-Tradition, schwäbisches Neuland betreten habe und dies außerordentlich genieße.

Für ungehinderten Zugang zum Fahrzeug empfehle ich Kfz-Schließzylinderspray - habe da eines von VW seit Jahren im Einsatz, für Tür- und Scheibendichtungen einen Gummipflegestift - ebenfalls aus der VAG-Theke - sowas gibt's aber auch in jedem gut ausgestatteten Zubehörhandel.

Lass Dich aber nicht unterkriegen, denn dafür hast Du schon zu viel in das Coupe investiert.
MfG Marcus

Bild

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
MB V221 350 BlueTEC 4MATIC AMG
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4506
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon Jan867 » Di 9. Feb 2021, 14:22

Huhu,

habe keine Probs mit meinem alten daily-Hobel. Funzt wie eh und je :D . Vielleicht mal das Sandpapier im Spalt unter der Miko neu zurechtrücken., bei der Kälte und gefrorener Buckelpiste zirpt es ein wenig...

Wenn eine Rep anliegt, stört es mich eher nicht. Das ist Hobby. Ansonsten ist alles voll ausgereift und ohne Kinderkrankheiten. Wenn ich jetzt auf so eine neumoderne Kiste zurückgreifen müßte, würde mir etwas fehlen, und ich bräuchte ein neues Hobby. Oder man wird zum "kannst Du mich mal bitte in die Werkstatt fahren, muß den neuen Schleifkarren abholen... :P
"Wieso denn, meine Nägel trocknen noch, da war der doch gerade erst?"
"Ja, das stimmt, aber ist eben so, und Deine Nägel waren letzte Woche doch auch schon am Trocknen." :undwech:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 9102
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon kai 1 » Di 9. Feb 2021, 16:28

ACQ92 hat geschrieben:und wenn er dann läuft, tut er das erstmal auf nur vier oder fünf Zylindern,


nicht normal , selbst noch ältere vergaserautos laufen beim kaltstart direkt auf allen zylindern

dein einspritzer muss das auch können , wenn nicht ist ursachenforschung angesagt

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 2055
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon audiavus » Do 11. Feb 2021, 07:01

*3xaufHolzklopf*
mein Winterhobel, 370 000 km, AAR gefühlte "halbe" Anlasserumdrehung und der ist da :D . (Läuft seltsamerweise besser an als meine MPI Fahrzeuge, das ist wohl konzeptbedingt :lol: ), auch am Türschloss oder so, keine Probs (einzig etwas knarzen von Kunststoffteilen heut morgen bei -10 Grad, aber das kann auch daran liegen das ich da vor kurzem was zerlegt hatte um die Sitzheizung nachzurüsten :lol: )
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3359
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon Stefan Wiedemann » Do 11. Feb 2021, 09:08

Moin Moin,

also mein 35 Jahre alter 100er mit KU Motor zickt auch recht wenig. Gut, es geht halt alles etwas langsamer. Die "guten" alten Türgriffe wollen behutsam bedient werden, im Getriebe ist gefühlt Nutella drin... :mrgreen:

Von Dienstag auf Mittwoch war ein Stoßdämpfer festgefroren... Allerdings sind die eh austauschreif und es waren lauschige -21 Grad....

Kann ich meinem Wägelchen jetzt so nicht ankreiden :D

Gruß Stefan
... Bodenfreiheit ist Platzverschwendung ...
Benutzeravatar
Stefan Wiedemann
 
Beiträge: 601
Registriert: 15.06.2011
Wohnort: Hasenthal,Thüringer Wald
Fahrzeug: 100 CS quattro

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon 44_TR » So 21. Feb 2021, 16:08

Habe heute den Audi 100 nach über 2 Monaten Standzeit gestartet.
-> Schlüssel kaum berührt und er sprang sofort mit einem sauberen Leerlauf an.
Die Fahrt eine reine Freude!
Dank der neuen Einspritzventile alles dicht und perfektes Starten auch nach mehreren Wochen...

Gruß Stefan
44_TR

sponsor
 
Beiträge: 3368
Registriert: 04.06.2010

Re: Zicken eure Alten im Winter auch so rum? *Jammerthread

Beitragvon b300 » Mo 22. Feb 2021, 08:28

Moin Torsten

Sorry, ich muss mich den anderen anschließen ;)
In Punkto Standfestigkeit alleine im Winter, egal ob mein damaliger 90’er Typ89, oder mein jetziger S6, immer ein perfekter Dienst bisher. Ich hatte oft den anderen Eindruck, das andere Fahrzeugbesitzer mit deren Modellen nicht richtig wollten. Man selber stieg ein und fuhr los, fast egal wie die Straßenverhältnisse waren, sind. Die Krönung war dann sogar, wenn man auch noch kontrolliert überholen konnte. Da hätte ich gerne wieder Bunzie auf meiner Hutablage gehabt und den Pumpball betätigt mit dem quattro Schriftzug auf dem Hintern :quattro:

Lass dich nicht entmutigen. Das mit der Türverriegelung, den Türdichtungen sollte doch relativ gut zu fangen sein. Da du schon IR Fernbedienungen hast, hatte diese Kombi schon ein Winterpaket? Bei meinem S6 ist das so. Beheizte Waschdüsen, beheizte Türschlösser. Die Außenspiegel sind auch beheizt, gehören aber glaube ich nicht mit zum Winterpaket. Last but not least. Bisher sprangen die Motoren immer perfekt an, egal was für klimatische Bedingungen herrschen. Ob fiese Minustemperaturen, oder hohe, oder sogar ein heißer Motor. Kaum betätigt man den Anlasser, dann springt er an. Auch beim S6 nach diversen Wochen Pause alles ohne Probleme.

Viel Erfolg weiterhin!
Gruß Holger

PS.: Oh, dein Beitrag ist ja schon ein paar Tage älter. Eventuell ist ja schon wieder alles i.O.
Benutzeravatar
b300

sponsor
 
Beiträge: 715
Registriert: 25.06.2010
Wohnort: Brietlingen
Fahrzeug: Audi S6 20VT Limo


Zurück zu Audi allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste