audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

[Typ89 NG] gefühlt geringe Heizleistung

Moderator: quattro-sa

[Typ89 NG] gefühlt geringe Heizleistung

Beitragvon coupemaddin » So 2. Mai 2021, 12:42

Hallo Audi-Gemeinde,

Frage: Wie warm strömt die Luft bei euren Audis aus den mittleren Lüftungsdüsen aus?

Bei meinem Coupe Typ 89 habe ich den Aussentemperaturfühler in die Düsen "gestopft" und
hatte eine Temperatur von max 55°C bei Stufe II erreicht. Bei Stufe 3 wird es weniger...

Es ist alles neu reingekommen (WT, Kühler, Kühlmittel, Klappen neu beklebt)

Im Kühlmittel befindet sich nach ca. 20 Min. Standlauf CO²...

Kann dadurch der Kühlflüssigkeitsstrom durch den Wärmetauscher gedrosselt/gestoppt werden?

Danke für eure Meinung.

Gruß Martin
coupemaddin
 
Beiträge: 4
Registriert: 01.06.2020

Re: gefühlt geringe Heizleistung

Beitragvon Jan867 » Mo 3. Mai 2021, 13:37

Frage: Wie warm strömt die Luft bei euren Audis aus den mittleren Lüftungsdüsen aus?

bei Betriebstemp? Sehr warm, am Frontausströmer muß man die Hand nach kurzer Zeit wegziehen, sonst wird sie geröstet. Aber auch unterhalb der Betriebstemp geht es schon gut warm zur Sache. Die Heizung beim Typ 89 funzt sehr gut und auch schon sehr früh am Beginn der Kühlmittelanzeige.




hatte eine Temperatur von max 55°C bei Stufe II erreicht. Bei Stufe 3 wird es weniger...

ein Erhöhen der Gebläsedrehzahl darf nicht dazu führen, daß die Lufttemp spürbar abfällt. Auch nicht auf Stufe 4. Das ist ein Zeichen, daß der Wärmetauscher nur sehr langsam vom Kühlmittel durchströmt wird, so daß die Innenraumluft den WT so weit herunterkühlt, daß die Heizungsluft ebenfalls abkühlt.




Im Kühlmittel befindet sich nach ca. 20 Min. Standlauf CO²...

Kann dadurch der Kühlflüssigkeitsstrom durch den Wärmetauscher gedrosselt/gestoppt werden?

durch das CO sicherlich nicht, aber es könnte ein Defekt an der Zylinderkopfdichtung vorliegen, wodurch der Kühlmittelstrom weniger gut den WT-Vorlauf erreicht.

Funzt das Kühlmittelthermostat? Was zeigt die Kühlmittelanzeige im Kombiinstrument bei normaler Betriebstemp an?
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 9169
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: gefühlt geringe Heizleistung

Beitragvon coupemaddin » Mo 3. Mai 2021, 20:41

Hallo Jan,

im Kombiinstrument wird bei betriebswarmen Motor wird die Temperatur (ca. eine Zeigerbreite über 90°) angezeigt.

Mit dem Infrarotthermometer werden beim großen Kühlerschlauch der in den Zylinderkopf oben rein geht, ca. 98° gemessen.

Das Thermostat funktioniert definitiv. (3 Stück wurden schon verbaut) und auch immer im Kochtopf getestet.
Lüfter springt auch an und geht wieder aus.

Habe auch schon zweimal das Kühlwasser abgelassen und neu eingefüllt. Es war auch immer schön rosa.... also kein Dreck oder sonstiges im Kreislauf...

Habe auch schon den Rücklauf aus dem Wärmetauscher mit einem Schlauch direkt an das Rücklaufrohr beim Thermostat angeschlossen (Vermutung das das Rücklaufrohr verstopft ist... keine Besserung.)

Die beiden Schläuche Vor- und Rücklauf in den WT sind beide ca. gleich warm...

Ich habe auch schon mit dem Finger in den Zylinderkopfausgang zum WT gefühlt, konnte aber nichts auffälliges erfühlen... ;-(

Vielleicht hat sich ja ein Stalaktit im Zylinderkopf gebildet.... :-)

Super. Danke für die Antwort.
Viele Grüße
Martin ;-)
coupemaddin
 
Beiträge: 4
Registriert: 01.06.2020

Re: gefühlt geringe Heizleistung

Beitragvon quattro-sa » Mo 3. Mai 2021, 23:13

Wenn Du Luft im Wärmetauscher hast, dann sinkt mit zunehmenden Luftvolumen auch die Heizleistung - die Durchströmgeschwindigkeit bzw. das Fördervolumen hängt von der Motordrehzahl ab. Innenraumluft kann nur bei Umluftbetrieb den Wärmetauscher passieren, im Normalfall ist das die Ansaugluft von außen.

Rissprüfung des Zylinderkopfes vornehmen und Zylinderkopfdichtung ersetzen.
Gruß
Marcus

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 TDI 1Z, Schaltgetriebe MJ 96
Audi A4 B6 2.0 ALT, Schaltgetriebe MJ 02
Audi A2 8Z 1.4 TDI AMF, Schaltgetriebe MJ 01
MB V221 350 BlueTEC 4MATIC AMG

Bild
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4543
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: gefühlt geringe Heizleistung

Beitragvon manfred5 » Mo 3. Mai 2021, 23:24

Welche Wasserpumpe ist verbaut? Eine mit Kunststoff-Flügelrad?
Ich bin da immer skeptisch weil ich mal den Fall hatte, daß der Kunststoff-Flügel auf der Achse gedreht hat, letztendlich so nicht "genügend" Wasser transportiert hatte.
Das war eine elende Sucherrei um die Urache des wie von Dir beschriebenen gleichen Problems zu ermitteln.

Viel Erfolg und netten Gruß - Manni
5-Zylinder -> the big five: AEL, AAT, NG, AAN
Benutzeravatar
manfred5

sponsor
 
Beiträge: 2051
Registriert: 06.09.2010
Wohnort: Colonia
Fahrzeug: 5 Zylinder

Re: gefühlt geringe Heizleistung

Beitragvon Jan867 » Di 4. Mai 2021, 13:38

coupemaddin hat geschrieben:Hallo Jan,

im Kombiinstrument wird bei betriebswarmen Motor wird die Temperatur (ca. eine Zeigerbreite über 90°) angezeigt.

Mit dem Infrarotthermometer werden beim großen Kühlerschlauch der in den Zylinderkopf oben rein geht, ca. 98° gemessen.

für einen NG ist das sehr warm, eine solche Temp wird sonst nur im Stau und Hochsommer erreicht. Aber es hat nichts mit der Heizleistung zu tun.




Das Thermostat funktioniert definitiv. (3 Stück wurden schon verbaut) und auch immer im Kochtopf getestet.

warum wurde das so oft gewechselt? Liegt ein Problem an der Maschine vor?





Habe auch schon den Rücklauf aus dem Wärmetauscher mit einem Schlauch direkt an das Rücklaufrohr beim Thermostat angeschlossen (Vermutung das das Rücklaufrohr verstopft ist... keine Besserung.)

der WT-Rücklauf ist immer direkt an das Thermostatgehäuse angeschlossen. Hast Du gedacht, das Metallrohr könnte verstopft sein, oder die Thermoschalter/Regler im Schlauch?




Die beiden Schläuche Vor- und Rücklauf in den WT sind beide ca. gleich warm...

dann zirkuliert das Kühlmittel nicht.




Ich habe auch schon mit dem Finger in den Zylinderkopfausgang zum WT gefühlt, konnte aber nichts auffälliges erfühlen... ;-(

Vielleicht hat sich ja ein Stalaktit im Zylinderkopf gebildet.... :-)

die Idee ist gar nicht so verkehrt, wobei vermutlich eher der Block gemeint ist.
Als weitere Möglichkeit würde sich anbieten, daß durch einen Dichtungsdefekt das Kühlmittel mehr im vorderen Bereich des Motors zirkuliert, und der Wasserstrom den hinteren Zylinder nicht mehr so richtig erreicht.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 9169
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: gefühlt geringe Heizleistung

Beitragvon coupemaddin » Di 4. Mai 2021, 15:44

Hallo,

welches Schaufelrad an der Wasserpumpe verbaut ist kann ich nicht mehr sagen... Es wurde aber ein Markenprodukt (INA) verbaut und
ich habe es daraufhin überprüft. Es war fest drauf.

Ich habe dass Thermostat deswegen so oft gewechselt, da ich Vermutet habe dass trotz Test es evtl. falsch eingebaut wurde, manche Berichte sagten auch nur ein original Thermostat mit Loch nach oben eingebaut bringt richtige Ergebnisse usw...
Auch habe ich sehr viele Entlüftungs-Aktionen mit sämtlichen Möglichkeiten hinter mir...

Und ja, ich dachte das die Rohre beim Rücklauf verstopft waren....

Danke für die Tipps, ich werde dann diesen Sommer den Kopf ausbauen und eine neue Zylinderkopfdichtung verbauen Kopf natürlich planen und abdrücken lassen ....

Vielen Dank für die Infos / Hilfe. (Melde mich auf jeden Fall wieder ;-)
coupemaddin
 
Beiträge: 4
Registriert: 01.06.2020

Re: gefühlt geringe Heizleistung

Beitragvon Jan867 » Mi 5. Mai 2021, 13:09

welches Schaufelrad an der Wasserpumpe verbaut ist kann ich nicht mehr sagen... Es wurde aber ein Markenprodukt (INA) verbaut und
ich habe es daraufhin überprüft. Es war fest drauf.

die verwenden heute alle Plastikturbinen, eine aus Metall muß man gezielt bestellen. Es ist auch wenig wahrscheinlich, daß sich an einer neuen Wapu sofort die Turbine ablöst.




Ich habe dass Thermostat deswegen so oft gewechselt, da ich Vermutet habe dass trotz Test es evtl. falsch eingebaut wurde, manche Berichte sagten auch nur ein original Thermostat mit Loch nach oben eingebaut bringt richtige Ergebnisse usw...
Auch habe ich sehr viele Entlüftungs-Aktionen mit sämtlichen Möglichkeiten hinter mir...

mit Loch oder ohne, das ist Homöopathie. Mit Loch ist die Entflüftung des Kühlsystems einfacher, wobei sie beim NG sowieso sehr einfach ist, wenn man zuerst den Motor über den oberen Kühlerschlauch befüllt, und danach den Rest über den Ausgleichbehälter. Dafür zirkuliert das kalte Kühlmittel aber leider schon bei noch geschlossenem Thermostaten, was die Aufwärmzeit verlängert.

Das einzige Prob sind Thermostatpillen, die nicht so funzen, wie sie sollen, oder zu früh defekt sind. Ansonsten einfach die gewünschte Öffnungszeit hernehmen, und schon geht es los. Natürlich kann man den Steg des Thermostaten senkrecht einsetzen, aber auch das hat beim NG keine Auswirkung, da die gleiche Wapu auch im 20V Turbo werkelt, und im NG eher überdimensioniert ist.

Interessanter ist es da schon, welcher Kühler verbaut ist, denn bei zu flachem Korpus schiebt die Wapu das Kühlmittel nicht nur oben heiß rein, sondern auch untern heiß raus.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 9169
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: gefühlt geringe Heizleistung

Beitragvon quattro-sa » Mi 5. Mai 2021, 14:06

Heutzutage sind die Schaufelräder einer Wasserpumpe entweder aus Kunststoff, Verbundwerkstoff oder Metall - mit GK hab' ich die besten Erfahrungen in dem Bereich gemacht.
Kunststoff hat auch den Nachteil des Sprödewerdens mit zunehmendem Alter, sodass diese Turbinen regelrecht zerbrechen können - ich würd's jetzt aber auch nicht unbedingt verteufeln wollen.
Gruß
Marcus

Audi 100 C4 2.6 ABC frontgetrieben, Schaltgetriebe MJ 92
Audi A4 B5 1.9 TDI 1Z, Schaltgetriebe MJ 96
Audi A4 B6 2.0 ALT, Schaltgetriebe MJ 02
Audi A2 8Z 1.4 TDI AMF, Schaltgetriebe MJ 01
MB V221 350 BlueTEC 4MATIC AMG

Bild
quattro-sa
** Moderator **

sponsor
 
Beiträge: 4543
Registriert: 10.05.2010
Wohnort: Südraum Leipzig
Fahrzeug: Audi 100 C4 2.6 Fronti/Schaltg

Re: gefühlt geringe Heizleistung

Beitragvon ParadoX » Mi 5. Mai 2021, 20:46

Was hast du denn für einen Wärmetauscher verbaut (Hersteller)?
Wir hatten es in der Firma schon (bei No-Name-Teilen), das die Querschnitte der Kühler zu gering waren.
Einmal bei nem Wärmetauscher an nem Fiat Ducato, den der Kunde angeliefert hatte. Da kam dann auch nix brauchbares mehr aus der Heizung.
Dann hatten wir einen A8 4E, wo der Kunde im Sommer den Klimakondensator (mit integriertem Kühler für das Servoöl) selbst ausgetauscht hatte. Funktionierte im Sommer auch gut. Aber als es Winter wurde, und das Servoöl dicker war, aufgrund der geringeren Aussentemperatur, ist ihm 2x der Servoschlauch geplatzt und die Servopumpe war im kalten Zustand echt schrecklich am jammern und hörte sich deutlich gequält an.
Fehlergrund: zu geringer Querschnitt vom Servoölkühler! Markenteil verbaut, alles wieder gut!
Audi 90 Typ89 NG '87
BMW 320i Touring E46 M54 '02
Volvo V50 1.6d '09
Hercules MF3 2-Gang '73
2x Hercules Prima 5 '91 '93
Tabbert Comtesse 490 '91
Benutzeravatar
ParadoX

paradox

 
Beiträge: 2676
Registriert: 08.05.2010
Wohnort: neben der Ems
Fahrzeug: Audi 90 Typ89


Zurück zu Klima / Heizung / Lüftung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast