audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

[C4 AAN] Wofür rote Thermosicherung Beifahrerfussraum

Re: Wofür rote Thermosicherung Beifahrerfussraum

Beitragvon S2_Coupé » So 27. Nov 2016, 01:33

Dirk hat geschrieben:rot "rein" und weiss/schwarz "raus",
das wäre Thermosicherung S61 (5A) (meinst Du diese - im "Zusatzrelaisträger III" ?)
die liegt eingangsseitig an Dauerplus (Kl.30)
und versorgt direkt die "Pumpe für Kühlmittelnachlauf (V51)"
sowie über den "Thermoschalter für Kühlmittelpumpe (F98) "
auch das "Steuergerät für Kühlmittelpumpe (J155)"

Wenn du aber die Thermosicherung direkt bei STG meinst,
dann ist die rote Thermosicherung S64* [15A] (gespeist von "Zündungsplus" Kl.15) *(ab MJ.93 = S103)
ein mal für das Motor-STG direkt zuständig (geht an Pin 27)
und dann aber noch für die "Plusverbindung 15a" (schwarz/grün) im Leitungsstrang Motorraum,
dort hängen dann dran:
- die Zündspulen
- sowie indirekt (über die Primärwicklungen der Zündspulen) auch die beiden Zündenstufen.

diese Leitung selbst kann natürlich auch im Motorraum irgendwo durchgescheuert sein und einen Kurzschluss nach Masse machen,
am besten mal Motor STG abklemmen und schauen, ob der Kurzschluss dann noch da ist...


Hi,

ich habe an meinem S6 C4 20VT das gleiche Problem wie der Themenersteller...

Der Wagen sprang bei mir nach mehrwöchiger Standzeit nicht an, lief aber bei Abstellen einwandfrei.
Motorsteuergerät wird beim Versuch des Auslesens nicht erkannt, der Rest der Steuergeräte ist anwählbar.

Vor zwei Jahren wurden in einer Werkstatt Zündspulen getauscht, der Kabelbaum sieht etwas abenteuerlich isoliert aus.

Die Sicherung, die direkt über dem Steuergerät ist, mit einer roten Fassung, war durch (siehe Bild).

Beim Versuch, die neue Sicherung einzustecken, war diese gleich wieder durch.

Zündspulen und Leistungsendstufen habe ich abgeklemmt, die Sicherung fliegt beim Einstecken dennoch sofort.

Stecke ich das Motorsteuergerät ab, so fliegt die Sicherung nicht.

Was mich wundert:
Die Zündung ist aus, der Schlüssel steckt nicht...?

Aus dem oben zitierten Beitrag kann man aber entnehmen, dass an der besagten Sicherung Zündsungsplus anliegt.
Wie kann diese denn rausfliegen, wenn nichtmal der Zündschlüssel steckt?

Im Anhang habe ich ein Bild der betreffenden Sicherungshalterung, es ist diese, bei der die Sicherung fehlt.

Vielen Dank

Viele Grüße

Björn
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Sommer: Audi S2 Coupe 3B, Audi Cabriolet, Audi S6 C4 Avant 20VT Schalter,
Alltag: Audi A4 B6 2,5 TDI Avant Quattro
Benutzeravatar
S2_Coupé
 
Beiträge: 456
Registriert: 17.05.2010
Wohnort: Göttingen

Re: Wofür rote Thermosicherung Beifahrerfussraum

Beitragvon Fabo » Mo 28. Nov 2016, 08:30

@S2_Coupe

Steht doch alles beschrieben wie du am besten herausfindest wo der Fehler liegt. Ne bessere und einfachere Beschreibung wirste nimmer bekommen
Audi 200 20V Turbo Quattro Bj 89
Audi 200 10V Turbo Quattro Bj 88
Audi 80 Typ85 Quattro 2 Türige Limousine Bj 84
Audi C4 S4 20V Turbo Bj 94
Audi 80 B4 Avant TDI 2x Bj 93 und 94
Audi 80 B4 Competition Quattro
Willys Jeep Bj 53
Fabo
 
Beiträge: 66
Registriert: 08.10.2011

Re: Wofür rote Thermosicherung Beifahrerfussraum

Beitragvon S2_Coupé » Mo 28. Nov 2016, 10:47

Naja, die Angaben oben haben mich etwas verwirrt.

Die sind nicht ganz richtig.
Die 5A Sicherung über dem Steuergerät, rot rein, schwarz/weiß, ist direkt für das Steuergerät. S26 oder S102.

Nun schau ich mal...
Sommer: Audi S2 Coupe 3B, Audi Cabriolet, Audi S6 C4 Avant 20VT Schalter,
Alltag: Audi A4 B6 2,5 TDI Avant Quattro
Benutzeravatar
S2_Coupé
 
Beiträge: 456
Registriert: 17.05.2010
Wohnort: Göttingen

Re: Wofür rote Thermosicherung Beifahrerfussraum

Beitragvon Domi2503 » Mi 9. Jun 2021, 17:19

Hi Hi habe das gleiche Problem samstags in die Halle gefahren , Montag Batterie leer und lauft nicht mehr orgelt nur

Sicherung ubern stg. Rot 5 amp durchgebrannt nur wenn stg abstecke geht sie nicht kaputt .


Was ist das ?? Wisst ihr das ??

Und vielen Dank euch ;/)) schon mal verweifel habe kein Schaltplan was noch kaputt sein konnte .. obwohl Samstag Mittag rein gefahren und Montag ging nichts mehr ( außer das zusatzwasserpumpe Dauerplus hat seitdem ….


Lg dominic
Domi2503
 
Beiträge: 1
Registriert: 09.06.2021

Vorherige

Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste