audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

Selbes Teil- großer Preisunterschied

Allgemeines aus den Bereichen: Auto, Verkehr, Recht, Szene usw... was nicht direkt mit Audi zu tun hat.

Selbes Teil- großer Preisunterschied

Beitragvon ABCler » Do 1. Aug 2019, 17:54

Hallo Leute,

dass es bei vielen KFZ- Teilen, je nach Hersteller, erhebliche Qualitätsunterschiede gibt, ist mir bewusst.
Doch bei meinem aktuellen Anliegen kann ich es nicht ganz nachvollziehen.
Ich möchte (schon wieder) den Leerlaufregler von meinem ABC Motor Bj 96 ersetzen. Angebote gibt es im Netz viele, jedoch hat mich die gewaltige Preisspanne etwas irritiert.
Der günstigste von einem No-Name Hersteller kostet 9,89€, für den teuersten von HELLA sind knapp 100€ zu löhnen.
Wie kommt dieser gewaltige Preisunterschied zu Stande? Ob teuer oder billig- alle Regler fahren einen Stellkegel ein und aus, mehr nicht.
Der Hersteller des Originalteils, VDO, liegt im Mittelfeld. Sind die teuren wirklich so viel besser als die mittleren? Mit meinem jetzigen VDO bin ich nicht zufrieden... Er reagiert sporadisch zu langsam, sodass der Motor beim auskuppeln manchmal ausgeht. Gibt es hier bessere Hersteller?

Gruße
Martin
MfG
Martin
ABCler
 
Beiträge: 176
Registriert: 10.03.2014
Wohnort: München
Fahrzeug: A6 C4 ABC

Re: Selbes Teil- großer Preisunterschied

Beitragvon RivaDynamite » Fr 2. Aug 2019, 08:33

Der ABC-Leerlaufregler ist ein Schrittmotor. Schrittmotoren können prinzipbedingt nicht "zu langsam" reagieren, entweder sie reagieren sofort und alle gleich schnell, oder (bei einem defekt oder zu großer Last) gar nicht. Bist du wirklich sicher dass dein LLR defekt ist? (das Bauteil ist eigentlich sehr unauffällig).
Hast du nach dem Einbau eine Grundeinstellung vorgenommen? Ganz wichtig!

Zur Not besorg dir vom Schrott einen gebrauchten, dann gibts auch keine Zweifel an der Qualität, sofern es ein originaler ist.
Sommer: Coupe 2.8 AAH MJ 95, (in Gedenken an seinen Vorgänger †09.06.2015)
Winter/Alltag: Renault Megane Grandtour 1.5 dCi (Firmenkarre)
Onlineshop für 3D-Druck Nachfertigungen nicht mehr erhältlicher Teile: Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
RivaDynamite

riva

sponsor

 
Beiträge: 1653
Registriert: 21.04.2010

Re: Selbes Teil- großer Preisunterschied

Beitragvon Jan867 » Fr 2. Aug 2019, 15:49

Hallo,
das wäre jetzt auch mein Gedanke. Vielleicht reagiert das Steuergerät falsch? Aus welchen Gründen auch immer...
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8734
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Selbes Teil- großer Preisunterschied

Beitragvon NCC » Fr 2. Aug 2019, 20:31

Hi,

hat die Drosselklappe vielleicht einen Dämpfer für die Endlage so das selbige beim Abtouren nicht direkt ganz geschloßen wird sondern auf den letzten cm etwas abgedämpft wird? Vielleicht liegt da der Fehler :idea:
Lg Janine

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
NCC

ncc

sponsor
 
Beiträge: 2196
Registriert: 30.07.2010
Wohnort: Dithmarschen
Fahrzeug: Audi A4

Re: Selbes Teil- großer Preisunterschied

Beitragvon martind25 » Sa 3. Aug 2019, 18:35

Hi, hast du einen BC? Wenn ja, versuch mal folgendes:
-Umstellen auf Momentanverbrauchsanzeige
-runter vom Gaspedal, NICHT auskuppeln, also Schubbetrieb
-warten bis die Anzeige 0,0l anzeigt
-jetzt auskuppeln und darauf achten wir der LL eingeregelt wird
-selbes machen indem sofort ausgekuppelt wird ==> zeigt der BC noch einen Momentanverbrauch an und die Drehzahl fällt zu weit ab, geht's Richtung LL-Schalter (oder Drosselklappendämpfung)
mfg Martin
________________________
80 LIMO PM † Feb11(danke für die gute Zeit)
A4 LIMO AEB † Sep12
A4 Avant BPW
S2 LIMO ABY
Benutzeravatar
martind25
 
Beiträge: 986
Registriert: 11.05.2010
Wohnort: Kindberg-Stmk-Österreich
Fahrzeug: S2-Limo

Re: Selbes Teil- großer Preisunterschied

Beitragvon ABCler » Mo 5. Aug 2019, 18:13

Hallo,

danke für die Antworten.

Ich habe den Fehler jetzt einfach mal auf den LLR geschoben- ohne großartig Fehlerermittlung zu betreiben. Das Problem mit dem Absterben des Motors tritt erst seit Verbau des neuen VDO LLR auf. Der Originale wurde ersetzt, da die LL Drehzahl zu hoch war.

Eine Grundeinstellung wurde mittels VGA Tester gemacht, außerdem habe ich die LL Drehzahl leicht angehoben. Einen Dämpfer hat die DK meines Wissens nicht. BC hat mein Fahrzeug leider auch nicht.

Das Problem lässt sich genauer beschreiben: 2. Gang und nur leicht Gas geben bei ca. 1200 1/min. Wenn ich jetzt in diesem Fahrzustand, z.B. beim Einparken, scharf lenken muss und während dem Lenken die Kupplung trete, geht der Motor manchmal aus. Das ganze ist schon länger nicht mehr passiert- bis letztes Wochenende. Meistens hält er sauber die Drehzahl, manchmal muss er aber kämpfen und selten geht er ganz aus. Deshalb wollte ich das Thema wieder aufgreifen.
Kann das an einer zu alten/schwachen Batterie liegen.

Vielen Dank
MfG
Martin
ABCler
 
Beiträge: 176
Registriert: 10.03.2014
Wohnort: München
Fahrzeug: A6 C4 ABC

Re: Selbes Teil- großer Preisunterschied

Beitragvon Jan867 » Di 6. Aug 2019, 12:20

Das Problem mit dem Absterben des Motors tritt erst seit Verbau des neuen VDO LLR auf.

das ist auffällig. Früher war VDO ein renomierter Hersteller, aber wenn ich sehe, daß man Billigradios mit Aufschrift VDO bekommt, stelle ich mir die Frage, ob der LLR nicht auch Billigkram ist.




Der Originale wurde ersetzt, da die LL Drehzahl zu hoch war.

lag das wirklich am LLR? Aus meiner weit zurückliegenden ABC-Zeit weiß ich, daß es immer das Steuergerät war, was herumzickte.




Eine Grundeinstellung wurde mittels VGA Tester gemacht

das ist schon mal gut, aber auch hier kann es geschehen, daß das Steuergerät die Lernwerte nicht im benötigten Umfang übernimmt. Das kann so weit gehen, daß man sogar für eine Zeit die Batterie abklemmen muß, um die Grundeinstellung erneut durchzuführen.




außerdem habe ich die LL Drehzahl leicht angehoben.

wie hast Du das vorgenommen?




Kann das an einer zu alten/schwachen Batterie liegen.

ich denke nicht, denn während des Betriebes wird der Strom von der Lima geliefert. Die stellt i. d. Regel eine höhere Spannung und Leistung zur Verfügung, als die Batterie. Wenn sie denn intakt ist...
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8734
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: Selbes Teil- großer Preisunterschied

Beitragvon RivaDynamite » Di 6. Aug 2019, 14:16

@Jan: Beim ABC kann man die Leerlaufdrehzahl über OBD vom Motor-STG verändern.

Ich kann aus Erfahrung auch sagen, dass ABC-Steuergeräte gern mal zickig sind. Entweder, weil sie nen (teil-)defekt haben, oder insbesondere auch, weil die Batterie schwach ist. Wenn die Spannung beim Starten zu weit einbricht, arbeitet das STG danach teilweise nicht mehr korrekt, das kann zu den seltsamsten Fehlerbildern führen...

Ich würde auf jeden Fall testweise mal STG und Batterie wechseln.
Sommer: Coupe 2.8 AAH MJ 95, (in Gedenken an seinen Vorgänger †09.06.2015)
Winter/Alltag: Renault Megane Grandtour 1.5 dCi (Firmenkarre)
Onlineshop für 3D-Druck Nachfertigungen nicht mehr erhältlicher Teile: Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Benutzeravatar
RivaDynamite

riva

sponsor

 
Beiträge: 1653
Registriert: 21.04.2010

Re: Selbes Teil- großer Preisunterschied

Beitragvon ABCler » Di 3. Sep 2019, 18:01

Hallo zusammen,

ich habe mich dem Problem wieder angenommen. Fahren ist so kaum möglich, wenn man ständig angst hat, dass einem der Motor beim Auskuppeln ausgeht :x

Ich habe die Fahrzeugbatterie mal komplett aufgeladen, leider hat das an dem Problem nichts geändert. Ersetzt werden muss sie trotzdem demnächst, das gute Stück ist schon ziemlich alt und wurde auch schon des öfteren leer gestartet...

Da das Problem wirklich erst nach Verbau des neuen VDO LLR aufgetreten ist, werde ich als nächstes nochmal einen neuen einbauen.
Könnt ihr mir einen empfehlen? Wie im Anfangspost erwähnt, gibt es hier gewaltige Preisunterschiede, die sich mir nicht ganz erklären...

Über eure Meinungen/Erfahrungen würde ich mich sehr freuen. Folgende LLR stehen zur Auswahl:

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Oder hat, im Idealfall, noch jemand einen guten gebrauchten Original LLR rumliegen, den man mir verkaufen kann? ;)
MfG
Martin
ABCler
 
Beiträge: 176
Registriert: 10.03.2014
Wohnort: München
Fahrzeug: A6 C4 ABC

Re: Selbes Teil- großer Preisunterschied

Beitragvon Hynky » Di 3. Sep 2019, 19:53

Getreu dem Motto "Wer zweimal kauft, kauft öfters!" und langjähriger Erfahrungswerte würde ich die preiswerten Möchtegernmarken in der Liste (AutoMega, topran, Maxgear, Era, Meat&Doria, SKV Esen, Stark, Metzger) außen vor lassen. Die echten Marken (VDO, Hella, Pierburg) bieten in aller Regel die vorgegebene Funktion bei ordentlicher Langzeitqualität. Im Bereich von Sensoren und Aktoren tu ich mir keinen Handelsmarkenkram von unbekannter Herkunft an. Die Toleranzen sind mir da zu hoch, manchmal arbeiten solche Teile außerhalb jeglicher Spezifikationen. In Fernost produzieren sie eh fast alle, die nachfolgende Qualitätskontrolle - überhaupt mal das Qualitätsverständnis! - trennt die Spreu vom Weizen.

Dass Metzger dieses Teil im hochpreisigen Bereich anbietet, könnte bedeuten, dass sie aus renommierter Quelle zukaufen. Das kann einem auch bei Meat&Doria passieren, dass man aus dem Karton ein Pierburg-Teil fischt und deutlich weniger gezahlt hat als mit Pierburg-Karton: Jackpot! Aber das ist Zocken, darauf lasse ich mich nicht ein.

Gruß
Christian
A8 2.8 TT5 EZ 06/99 0588/631 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2010
A4 2.4 MT6 EZ 02/02 0588/784 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2009
80 2.8E 4A EZ 06/92 0588/520 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2002
Benutzeravatar
Hynky

hynky

sponsor

 
Beiträge: 1568
Registriert: 09.05.2010
Wohnort: Nordbaden
Blog: Blog lesen (98)
Fahrzeug: B4/D2/B6

Nächste

Zurück zu off topic

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste