audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

[C4 AAN] Kaltlaufregler verbauen

Re: Kaltlaufregler verbauen

Beitragvon quattros6 » So 4. Okt 2020, 19:28

Ich glaube ich habe mich da falsch ausgedrückt. Der Geber selber ist ja OK, aber wenn ich die Kabel z.B. falsch rum anschließen würde, wie würde sich das bemerkbar machen.
Audi A6 S6 C4 Avant 20V Turbo
Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Audi 80 B4 10V Sauger MKB: NG
Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
quattros6

 
Beiträge: 78
Registriert: 30.05.2019
Blog: Blog lesen (1)
Fahrzeug: Audi A6 C4

Re: Kaltlaufregler verbauen

Beitragvon audiavus » Di 6. Okt 2020, 05:43

im Prinzip gar nicht, da es ein Thermowiderstand ist. Der hat so rum und andersrum die xxx Ohm. die Kabelfarben vom G62 hinten am Kopf hab ich doch schon genannt...
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3322
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: Kaltlaufregler verbauen

Beitragvon quattros6 » Di 6. Okt 2020, 16:40

Bedeutet das es egal ist auf welchen PIN ich mit welcher Farbe gehe.
Das wäre natürlich Optimal. Ich werde das ganze mit dem Abgriff einfach testen und wenn es klappt ist gut und wenn es nicht klappt dann suche ich mir eine andere Stelle !

Meinst es wäre besser so was in den Kühlkreislauf einzubinden ?

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

oder so was ?

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Audi A6 S6 C4 Avant 20V Turbo
Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
Audi 80 B4 10V Sauger MKB: NG
Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
quattros6

 
Beiträge: 78
Registriert: 30.05.2019
Blog: Blog lesen (1)
Fahrzeug: Audi A6 C4

Re: Kaltlaufregler verbauen

Beitragvon audiavus » Do 8. Okt 2020, 08:58

ja sowas wär besser, nur ist der Falsche Sensor drin, bzw weiß ich ja nicht welche Kennlinie dein KLR System benötigt.

Hab dir doch die PIN und dazugehörigen Farben geschrieben.....
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3322
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Vorherige

Zurück zu Elektrik / Elektronik / Licht

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste