audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

[A4] Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Motorentechnik / Abgasanlagen / KAT / Kühlung / Nebenaggregate / usw...

Moderator: quattro-sa

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon audiavus » Sa 16. Mär 2019, 22:20

inzwischen ist mal die Ansaugbrücke runter (keine Ahnung wie ma des bei nem Turbo richtig nennt :lol: ), das grauen sag ich da nur beim Blick auf die Ventile....das ist doch der letzte Rotz, wie kann man nur sowas konstruieren das das so zusifft….

Aber der Kack hat ja schon angefangen als wir den Karren abschleppen wollten: Batterie tot, ohne Batterie kein öffnen der el. Parkbremse, und den "Zündschlüssel" rückt der Drecksbock dann au net raus, bzw das Lenkradschloss bleibt drin. Dann das nächste, Batterie im Kofferaum (der ja ohne Strom auch nicht aufgeht, da man sich ja das Schloss gespart hat, also erstmal im Bordbuch gruchdln wie ma das macht: Rücksitzbank umklappen und mitm Notschlüssel durch son Löchlein die Heckklappe entriegeln....dank Start/Stop Automatikgerümpel kost dann ne neue Batterie knapp 200€, na vielen Dank auch.

Autofahren wird wohl mehr und mehr zu nem Luxusvergnügen.....
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3050
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon kai 1 » So 17. Mär 2019, 01:44

hallo

das heisst auch bei nen turbomotor ansaugbrücke , da ist ja auch teilweise unterdruck drinn

das mit der verdreckung ist seit direkteinspritzer mit agr leider ganz normal, da hast jetzt die Gelegenheit das alles mal zu reinigen

was ist bei der druckverlustprüfung raus gekommen ?

Mfg Kai
Sound-Cars-Team

Bose ist kein Hifi

Facebookfreie zone

Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

Audi A6 4B Avant
Golf 1 ( noch riesenbaustelle )
kai 1
 
Beiträge: 1789
Registriert: 06.06.2010
Wohnort: Leipzig
Fahrzeug: A6 4B Avant

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon audiavus » Di 19. Mär 2019, 07:54

da mach i nix, den Karren darf der Kollege jetzt zu ner Werke bringen. Steuerkette, TFSI dreck, Start Stop Automatik, da bin ich raus, kein bock auf son Dreck....aber ich geb bescheid was die Ursache war....
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3050
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon Mad Dog » Di 19. Mär 2019, 08:31

Moinsen!

audiavus hat geschrieben:.... Steuerkette, TFSI dreck, Start Stop Automatik, da bin ich raus, kein bock auf son Dreck....

Hinzu kommen dann noch die Kolbenringe, Abgasrückführung,...
Sowas kann man als Firmenwagen (Leasing und Garantie) fahren, eventuell noch als „Zweitnutzer“ (also mit 3 Jahren kaufen und mit 5..6 Jahren wieder verkaufen) - aber im Alter sind die Dinger Euro-Gräber.

... und DER Aufwand dann auch noch für langweilige 4-Zylinder-Motoren ohne jeglichen Charakter und Sound. Nein danke.
;)

Gruß

Christian
D2 AQH 6-Gang, Ebonyschwarz
89Q Limo 7A, div. Optimierungen, Panthero
Typ85 Coupé KV, Perlmuttweiß
C6-Z06 LS7, HPE650 Upgrade, Machine Silver
Volvo V50 D5204T5, Black Sapphire
Passat-B8 Variant Highline CRLB, Deep Black
GSX-R1000

Downsizing sucks!!!
Benutzeravatar
Mad Dog

maddog

sponsor
 
Beiträge: 2653
Registriert: 20.04.2010
Wohnort: 31xxx

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon audiavus » Di 19. Mär 2019, 12:20

was kosten denn sowas etwa den Kopf abzubauen und ggf instand zu setzten? hab da keinen Vergleich, ich war seit Jahren nicht mehr irgendwo zum was reparieren lassen :lol:
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3050
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon 44_TR » Di 19. Mär 2019, 18:47

Hallo audiavus,
ich kann Dir keine exakten Zahlen nennen - würde aber bei Kopf runter und wieder drauf bei etwas über 1000€ vermuten (je nach Verrechnungssatz der Werkstatt). Ein Tag dürfte da etwa draufgehen. Also Demontage, Grundreinigung und wieder Zusammenbau. Wenn jetzt noch Instandsetzungsarbeiten am Kopf kommen, dann dürfte eine "2" vorne stehen.

Die Sache mit den neuen "Kolbenringen" (Pleuel, Bolzen, Kolben und Ringe sowie Dichtungen oben und unten) liegt bei etwa 3500€ + X€ (da ist Kopf runter und drauf dann mit dabei).

Gruß Stefan
44_TR

sponsor
 
Beiträge: 2810
Registriert: 04.06.2010

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon audiavus » Mi 20. Mär 2019, 07:30

ok, dann sind wir mal gespannt was da raus kommt :geek:
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3050
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon martind25 » Do 21. Mär 2019, 17:13

Such mal ein Video der Autodoktoren von VOX. Die hatten vor einigen Wochen ein solches Thema mit "verkokten" Ventilen. Es gibt eine günstige Lösung wo sie ein Nusschalenstrahlgut genommen haben. Anscheinend ist das genau für das gemacht. Heißt auch "WalnutBlasting". Leider kann ich das Video der Autodoc's nicht online frei finden. War aber die Sendung vom 13.01.19.
mfg Martin
________________________
80 LIMO PM † Feb11(danke für die gute Zeit)
A4 LIMO AEB † Sep12
A4 Avant BPW
S2 LIMO ABY
Benutzeravatar
martind25
 
Beiträge: 894
Registriert: 11.05.2010
Wohnort: Kindberg-Stmk-Österreich
Fahrzeug: S2-Limo

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon audiavus » Fr 12. Apr 2019, 06:46

also, der Karren läuft wieder. 2 Ventile waren defekt ("Durchgebrannt"), schade das ich versäumt hab davon ein Foto zu machen, Kosten für die Sache: gut 2700€, der Kopf wurde aber Zerlegt, gereiningt, Sitzringe geschnitten, neue Führungen rein und klar neu gedichtet. Zusätzlich gleich noch nen Neuen Kettensatz verbaut, wenn der ganz Rotz quasi eh schon ab war.....
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3050
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: Audi A4 b8 2,0 TFSI Zylinder 1 Zündet nicht

Beitragvon RTOH2808 » Fr 12. Apr 2019, 07:58

audiavus hat geschrieben:also, der Karren läuft wieder. 2 Ventile waren defekt ("Durchgebrannt"),....


Wie durchgebrannt?
Einfach weggeschmolzen?


Gesendet von iPhone mit Tapatalk
- Audi Coupé Quattro BJ./MJ.1995/1996=> 2.5ltr. alive - Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.
- Audi Allroad Quattro MJ./BJ. 2004Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein.

|Zwei Dinge sind unendlich. Das Universum und die menschliche Dummheit. Beim Universum bin ich mir nicht ganz sicher|
> A.E. (1927) <
Benutzeravatar
RTOH2808

RTOH2808

sponsor

 
Beiträge: 1280
Registriert: 22.06.2010
Wohnort: BaWü@UrbanSwabianAlps
Fahrzeug: Coupé Quattro S2/Allroad 4BH

VorherigeNächste

Zurück zu Motor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste