audidrivers

Die Community für alle Audi-Fans - mit Forum, Wissensdatenbank, Blog, uvm...

[Typ89 AAH] AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Motorentechnik / Abgasanlagen / KAT / Kühlung / Nebenaggregate / usw...

Moderator: quattro-sa

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon Hynky » Sa 9. Nov 2019, 17:58

ACQ92 hat geschrieben:So ein schleifiges Klappern oder klappriges Schleifen, je nachdem wie man es bezeichnet. Klangfarbe ziemlich hell, metallisch. Im Leerlauf, wenn er warm ist. Bei Drehzahl ist es weg und es kommt definitiv aus der Mitte zwischen den Zylinderbänken, die Köpfe sind ruhig. Abhorchtest sagt eindeutig "Ansaugrohr"! Das würde mit der fehlenden Leistung zusammen passen, denn mit fehlen so 30km/h bis zur Höchstgeschwindigkeit. Er kann nur 190 km/h anstatt 220....


Da wird wohl Dein Saugschaltrohr defekt sein, evtl. innen was abgerissen? Könntest Du das nicht selbst auseinanderbauen und prüfen? Werkstatt klingt immer nach $$$ :mrgreen:

Gruß
Christian
A8 2.8 TT5 EZ 06/99 0588/631 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2010
A4 2.4 MT6 EZ 02/02 0588/784 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2009
80 2.8E 4A EZ 06/92 0588/520 Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich oder logge Dich ein. -seit 2002
Benutzeravatar
Hynky

hynky

sponsor

 
Beiträge: 1567
Registriert: 09.05.2010
Wohnort: Nordbaden
Blog: Blog lesen (98)
Fahrzeug: B4/D2/B6

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon ACQ92 » Mi 13. Nov 2019, 08:28

Hmmm... Schaltsaugrohr drehzahlabhängig und temperaturabhängig? Sicher? Also wir sprechen hier von Drehzahlen im Leerlaufbereich bzw. unter 2000 u/min. Schalten tut das Schaltsaugrohr ja erst bei über 4000. Wie gesagt, bei kaltem Motor ist nix, wird er warm, klappert er rhytmisch im Leerlauf. Steigt die Drehzahl etwas, isses erst leiser, dann weg. Erste (Abhör-)Diagnose: Pleuellager. Weil: Kalter Motor = dickes Öl = Ruhe. Warmer Motor = dünnes Öl = Klappern. Erhöhte Drehzahl = erhöhter Öldruck = Ruhe...

Ich habe Anfang Dezember einen Termin inne Werkstatt, da stehen mehrere Dinge auf dem Plan: Zum Einen der Motor "untenrum": Pleuellager, KW-Lager, Simmerringe, Gucken, was ist. Dann das Schaltsaugrohr sowieso. Bei DEM bin ich am Überlegen, ob ich sage: "Bau das Ding ab und gibs mir mit, ich zerlege es zuhause auf der Werkbank! Brauchste dich darum schonmal nicht zu kümmern!" Dann steht da ja noch das Getriebe an, da stimmt was mit der Schalterei nicht. Getriebe ansich läuft gut, nur lassen sich die Gänge nicht sauber schalten, vor Allem der Dritte/Vierte nicht. Vermutung: Schaltübertragung im Getriebe, da nämlich außerhalb der Gearbox alles bereits neu und gut ist. Und wenn wir schon den Motor zerlegen, ist das die Gelegenheit, das gleich mit zu machen... UND nach der Kupplung zu sehen.

Das wird teuer, ich rechne mit 3 Riesen aufwärts... Zur Zeit habe ich dem Quattro "strenge Bettruhe" verordnet, weil es "könnt jo sinn"


Gruß Torsten
'92er Audi Coupe Quattro AAH
"Ein Coupé... Und was bedeutet "Coupé"? Eigentlich nichts anderes, als eine verteuerte Limousine mit verringerten Platzangebot!" Rainer Günzler über den Scirocco GT (1975)
ACQ92

sponsor

 
Beiträge: 1216
Registriert: 20.05.2010
Wohnort: Gelnhausen / MKK
Fahrzeug: Audi Coupe Quattro

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon Jan867 » Mi 13. Nov 2019, 12:50

(Abhör-)Diagnose: Pleuellager.

bei dem Motor? Glaube ich nicht...




da stimmt was mit der Schalterei nicht. Getriebe ansich läuft gut, nur lassen sich die Gänge nicht sauber schalten,

vielleicht mal einen Synchronring spendieren, ansonsten sind auch die Getriebe unauffällig.
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8725
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon ACQ92 » Mi 13. Nov 2019, 17:10

Jan, ich wäre FROH wenn es das nicht wäre... Aber die Geräusche kommen aus dem Kurbelgehäuse, vorderes Drittel. Was ist denn da sonst noch verbaut - außer der Ölpumpe? Ich weiß, ich schrieb weiter oben "Ansaugrohr", da hab ICH sie gehört mit meinem Ohr zuhause in der Garage. Aber das erneute Abhören mittels Stethoskop ergab: KW-Gehäuse, ziemlich weit vorne...


Gruß Torsten
'92er Audi Coupe Quattro AAH
"Ein Coupé... Und was bedeutet "Coupé"? Eigentlich nichts anderes, als eine verteuerte Limousine mit verringerten Platzangebot!" Rainer Günzler über den Scirocco GT (1975)
ACQ92

sponsor

 
Beiträge: 1216
Registriert: 20.05.2010
Wohnort: Gelnhausen / MKK
Fahrzeug: Audi Coupe Quattro

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon audiavus » Do 14. Nov 2019, 06:52

Pleuellagerschaden beim AAH oder ABC scheinen "öfter" vorzukommen als man glaubt. Also durchaus möglich.
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3197
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon ACQ92 » Fr 29. Nov 2019, 13:56

Was es nicht gerade einfacher macht, ist die Tatsache, daß das Klappern nicht immer da ist. Also nicht nur in ganz bestimmten Lastzuständen (nur bei warmen Motor im Leerlauf, sonst nie), sondern auch da noch nicht mal immer - aber halt Meistens. Das wiederrum läßt laut Werkstatt an der Lagerschalen-Diagnose zweifeln. Könnte vielleicht die Ölpumpe so einen Radau machen? Weil Ölpumpe ist bei frühen AAH ja ein Thema und bei mir ist noch die Erste drin - welche aber auch bislang auch noch nie Zicken machte.

Als ich auf Youtube mal mehrere AAH-Videos geguggt hab, ist mir dabei folgendes aufgefallen: Niemand hat sich über das Zahnriemen-Jaulen beschwert, was sie ALLE (!!) gemacht haben (...und was haben die Riemen zum Teil gejammert: AUUUA - AUUUUA - AUUUA - AUUUA!!), aber Alle haben das Klappern bemängelt, was ebenfalls alle Motoren gemacht haben, und Niemand hatte eine Idee, was das sein könnte. Nur Einer hatte eine gewisse Ahnung: "Lagerschaden!"


Das Schaltsaugrohr, da hab ich gesagt: "Bau's aus und gibs mir mit, wenn de den Motor machst. Da geh ich selbst mal bei." Frage: Was genau kann da sein? Weil Innereien gibts im ET-Katalog ja keine, nur eine Dichtung, fertig. Die Unterdruckdose schaltet jedenfalls, wenn man ihn hochdreht und guggt...




Gruß Torsten
'92er Audi Coupe Quattro AAH
"Ein Coupé... Und was bedeutet "Coupé"? Eigentlich nichts anderes, als eine verteuerte Limousine mit verringerten Platzangebot!" Rainer Günzler über den Scirocco GT (1975)
ACQ92

sponsor

 
Beiträge: 1216
Registriert: 20.05.2010
Wohnort: Gelnhausen / MKK
Fahrzeug: Audi Coupe Quattro

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon Jan867 » Mo 2. Dez 2019, 13:27

Hallo,

ist der Öldruck denn noch voll da bei warmem Motor, oder gibt es da einen Druckverlust?
Grüße
Jan
________


98 Oktan.


...der Unterschied zwischen Theorie und Praxis?
Theorie ist, wenn nichts mehr geht, und jeder weiß warum.
Praxis ist, wenn alles geht, und niemand weiß warum.
Benutzeravatar
Jan867

sponsor
 
Beiträge: 8725
Registriert: 04.06.2010
Wohnort: Altes Land
Fahrzeug: Audi Coupé NG

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon ACQ92 » Di 3. Dez 2019, 06:35

Öldruck liegt bei warmen Motor bei 2 bis 2,5 bar im Leerlauf. Und sobald ich nur etwas Gas gebe, geht er sofort hoch. Abgelesen am bordeigenen Instrument. Das würde ich eigentlich als gut bezeichnen, oder? Kalt natürlich Vollausschlag, 5 bar...


Gruß Torsten
'92er Audi Coupe Quattro AAH
"Ein Coupé... Und was bedeutet "Coupé"? Eigentlich nichts anderes, als eine verteuerte Limousine mit verringerten Platzangebot!" Rainer Günzler über den Scirocco GT (1975)
ACQ92

sponsor

 
Beiträge: 1216
Registriert: 20.05.2010
Wohnort: Gelnhausen / MKK
Fahrzeug: Audi Coupe Quattro

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon audiavus » Di 3. Dez 2019, 07:01

bei meim Lagerschden damals war der Öldruck auch top :|
Sommer: 1992er Audi 100 typ C4 mit 2,5L 7A Motor
Winter: 1991er Audi 100 typ C4 mit AAR Motor
Frau: 1993er Audi 100 Avant typ C4 mit 2,5L AAR und MPI
Benutzeravatar
audiavus

audiavus
 
Beiträge: 3197
Registriert: 11.05.2010
Wohnort: Ehingen
Fahrzeug: Audi 100 C4 2,5 20v

Re: AAH Kühlerlüfter nicht gelaufen - Motor heiß geworden...

Beitragvon ACQ92 » Di 3. Dez 2019, 07:31

Naja, da braucht ja nur ein Lager dabei zu sein, was zwar etwas Luft hat, aber gerade noch funzt, dann ist der Öldruck auch noch normal - so könnte ich mir das jedenfalls vorstellen. Das würde zumindestens für die Symptome sprechen, daß er bei kaltem und dickem Öl ruhig ist und bei warnem Motor und Drehzahl ebenfalls ruhig, weil da dann soviel Öldruck da ist, daß es auch nicht klappert. Wobei, klappern ist zuviel gesagt, es ist eher ein Tickern. Man könnte fast meinen, es sei ein Hydro mit Bass-Stimme...

Wenn sich natürlich ein solcher Lagerschaden einstellt wie bei meinem 6A damals, dann ist der Öldruck weg. Aber da hats auch die komplette Lagerschale zerlegt, die ließ sich durch die Ölablaßschraube aus dem Motorblock entfernen... :mrgreen:


Gruß Torsten
'92er Audi Coupe Quattro AAH
"Ein Coupé... Und was bedeutet "Coupé"? Eigentlich nichts anderes, als eine verteuerte Limousine mit verringerten Platzangebot!" Rainer Günzler über den Scirocco GT (1975)
ACQ92

sponsor

 
Beiträge: 1216
Registriert: 20.05.2010
Wohnort: Gelnhausen / MKK
Fahrzeug: Audi Coupe Quattro

VorherigeNächste

Zurück zu Motor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste